PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Unfreiwilliger Ausstieg aus dem Pedal



Laurant
21.05.2007, 11:55
Moin!

Da ich das Pedal am Winter/Schlechtwetterrad habe ist es mir bisher noch nicht aufgefallen. Fahre ein etwa 1-2 Jahre altes Exustar Pedal mit Cromo-Achse (Alte LookNorm) dessen Bezeichnung ich nicht parat habe. Die Platten sind benutzt, aber ok. Nun bin ich am Woende mehrfach beim starken Antritt an einem Hügel, bzw. beim Ortsschild bei vollem Tempo aus dem Pedal geflogen. Nach dem ersten Mal hab ich den Widerstand auf den zweitstärksten Wert gestell. Und trotzdem ists wieder passier. Nicht sehr angenehm und gefährlich. Bevor ich weiter experimentiere, die Frage:

Ist Euch ähnliches bekannt?

Bei oiginal Look ist mir so was vor Jahren mal mit ner SEHR abgenutzten Platte passiert

Beast
21.05.2007, 13:24
Ist Euch ähnliches bekannt?



Lance würde diese Frage mit ja beantworten. :D

LinkerWinkel
21.05.2007, 13:42
Bisher auch nur mit einer SEHR² abgenutzten Look-Platte am Berg...
War keine sehr schöne Erfahrung.

Laurant
21.05.2007, 14:44
Also ist das nicht unbedingt ein bekanntes exustar Problem?

dr.eiweiß
21.05.2007, 14:49
das attribut bekannt würde ich eh nicht mit exustar in verbindung bringen

LinkerWinkel
21.05.2007, 14:55
Also ist das nicht unbedingt ein bekanntes exustar Problem?

Nein, ich schätze mal allgemein ein Problem mit abgenutzten Platten.

karlheinzaugust
21.05.2007, 15:34
Hi,

Bin anfangs auch öfter aus den Exustar Pedalen rausgeflogen. Hatte da aber normale Look-Platten drunter, welche "eigentlich" kompatibel sein sollen.
Hab dann die mitgelieferten Platten von Exustar verwendet, seit dem nichts mehr passiert.

Laurant
21.05.2007, 15:39
ok, das mit der Herkunft der Platten könnte ich noch mal prüfen. glaube ich hatte original Look Platten drunter....

Rüganer
21.05.2007, 16:28
Bisher auch nur mit einer SEHR² abgenutzten Look-Platte am Berg...
War keine sehr schöne Erfahrung.

Ich hatte das Problem jedes mal nach 500 bis 1000 km mit orginalen roten Look Platten (alte Generation - also nicht Keo). Und zwar sind die greifenden Plattenränder weg gebrochen. Komischerweise trat das Problem mit den schwarzen Platte (ohne Bewegungsfreiheit) nicht auf. Allerdings wer mit Platten ohne Bewegungsfreiheit lange Touren fahren kann, der hat gesegnete Knie.

Daher kein Look mehr.

Ich fahre inzwischen seit 10000 km zufrieden Speedplay mit den ersten Platten übrigens.

Rüganer
21.05.2007, 16:33
ok, das mit der Herkunft der Platten könnte ich noch mal prüfen. glaube ich hatte original Look Platten drunter....

Das Problem hatte ich auch mal.

Mein Händler hatte mir für meine Look Pedalen Campaplatten in glaube grau verkauft. Irgendwie passte das nicht so recht. Man rutschte zwar nicht so ruckartig gefährlich heraus, sondern eher so leicht wenn der Fuß nur einer minimal anderen Stellung war.