PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kette rattert auf neuer Kassette ...



Alexander(DS)
18.09.2003, 10:44
aber nur bei den unteren 6 Ritzeln (9fach Shimano). Auf den 3 großen ist Ruhe!?!?
Die störenden Geräusche sind zum einen eine gleichmäßiges brummen/rattern und zusätzlich einmal pro Kasssettenumdrehung ein deutliches Klackern. Es gibt viele Themen hierzu die ich in der Suchfunktion gefunden habe, aber keiner hatte dieses periodische zusätzliche klackern (Kette ist noch ziemlich neu)

Litespeed
18.09.2003, 11:01
Check mal ab, ob eventuell zwei Kettenglieder dabei sind, die sich nicht leichtgängig gegenüber einander bewegen.

bergfloh
18.09.2003, 11:04
Servus Alexander!

Das Problem mit dem Rattern hatte ich auch einmal bei einer neuen Shimano Kassette - nach 50 km einfahren war es weg, keine Ahnung warum.

Als allgemeine Empfehlung zur Problembehebung:

den Abstand des oberen Leitröllchens zu den Zahnkränzen überprüfen, sodaß kein Kontakt besteht (nicht nur auf dem größten Zahnkranz überprüfen - kann z.B. bei 14-25 auch auf den kleineren Zahnkränzen einen Kontakt haben) und wenn nötig mit der B-Screw vergrößern;

nachsehen, ob der Schaltzug die richtige Spannung hat - wenn Du ein Ritzel geschalten hast, die Kurbel vor und zurückdrehst und dabei diese periodische Klacken auftritt, eventuell der Käfig ein wenig hängen bleibt, kann es daran liegen, daß die Kette am nächsten Ritzel streift.

Hoffe, dir geholfen zu haben, Gruß, bergfloh

Japaner
18.09.2003, 11:21
Wer hat denn das neue Ritzelpaket montiert?

Hatte das gleiche Problem bei meinem MTB:
War einfach nicht richtig angezogen worden, so dass die kleinen Ritzel Spiel hatten und gegeneinander "schlugen". Hat einen Höllenlärm gemacht, besonders beim Schalten... .

Der Japaner

Esco
18.09.2003, 13:35
zum periodishcen klackern:

da gibt es 2 oder 3 threats dazu, wo beschrieben wird, wie beid er ultegra beim kettenblattt irgendwelche leitstifte zu weit aus dem blatt raustehen.

musste ma suchen

Esco

derollerenner
18.09.2003, 13:55
Das hatte ich bei meinem neuen Rad auch. Hab ein wenig gefettet und weg waren die Geräusche.....