PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kurbelmontage Ultegra FC-6503 (Octalink)



JoBo
19.06.2008, 09:07
Hallo,
habe bei der Suche nach Knackgeräuschen meine Kurbel demontiert und die Octalink-Verzahnung neu gefettet.
Nach erneuter Montage habe ich jetzt das Gefühl das das Innenlager irgendwie rauh läuft und Geräusche macht..., war vorher eigentlich nicht so, zumindest ist es mir nicht aufgefallen?!?
Kann ich da bei der Montage irgendwas falsch gemacht haben? Anzugsdrehmoment ist momentan ca. 14 Nm, wenn ich die Kurbelschraube weiter anziehe kommt die Kurbel zu weit nach innen und die Kettenlinie stimmt nicht mehr und die Geräusche werden mehr....
Bitte um schnelle Antworten, weil ich nächste Woche den "Maratona" fahre und das Rad dann vielleicht noch zum Händler muss!!
Thanx,
JoBo

prince67
19.06.2008, 09:18
wenn ich die Kurbelschraube weiter anziehe kommt die Kurbel zu weit nach innen und die Kettenlinie stimmt nicht mehr und die Geräusche werden mehr....


Das verstehe ich jetzt nicht. Octalink hat im Gegensatz zu Vierkant einen definierten Anschlag, d.h. die Kurbel rutscht bis zum Anschlag auf das Innenlager. Selbst wenn man das Drehmoment erhöht geht die Kurbel nicht weiter drauf und die Kettenlinie bleibt gleich.

JoBo
19.06.2008, 09:22
Hmmh, komisch!!
Also entweder war die Schaltung vorher falsch eingestellt oder irgendwas anderes stimmt nicht...
Habe aber bislang die Kurbel immer schön in Ruhe gelassen und nicht daran rumgeschraubt!
Du meinst also, soweit anziehen wie möglich (Drehmoment?) und schaun was passiert?!?
Mich wundert nur das dieses "rauhe" Geräusch stärker wird je weiter ich die Kurbel aufziehe?!?! :confused:
JoBo

edit: Kann es sein das das Innenlager anders "belastet" wird wenn ich eine andere Kurbelstellung habe als vorher? Also im Prinzip um zwei, drei Octalinkzähne versetzt!

pasta basta
19.06.2008, 11:14
Klar, die Kurbelschraube muss richtig festgezogen werden, damit die Kurbel schön auf der Verzahnung festsitzt. Drehmomentangabe hab ich nicht.

Bei mir hatte sich einmal unbemerkt die Verschraubung gelockert, so dass die Kurbel mit Spiel auf der Verzahnung saß. Die Verzahnung in der Kurbel war nach kürzester Zeit ruiniert (FSA, Alu), während die Tretlagerachse recht unbeeindruck geblieben war.

Kjuh
19.06.2008, 11:39
Soweit ich's im Kopf habe, liegt das Anzugsdrehmoment bei der Octalink- Kurebl bei 40Nm. Das ist zwar ordentlich, aber mit einem guten Werkzeug bekomme ich wesentlich mehr hin;). Der Verzahnung dürfte wegen des Anschlags egal sein, wenn das Drehmoment über 100Nm liegt, der Schraube vielleicht nicht - wenn's dann auf einmal leicht geht war's zu viel:D.
Meiner Erfahrung nach hat der Prinz recht. Ich vermute dass der rauhe Lauf gerade davon kommt, dass die Verzahnung zu viel Spiel hat.

krisskross1969
19.06.2008, 11:53
Kann es vielleicht sein, dass durch eine Veränderung der Kurbelposition die Kette zwar nicht am Umwerfer aber dafür der Umwefer direkt an den Kettenblättern streift. Das würde auch erklären, warum der rauhe Lauf zunimmt, wenn die Kurbel fester auf die Tretlagerachse gezogen wird, weil dann der Kontakt zwischen Blatt und Umwerfer intensiver wird.

Abhilfe kann dann nur eine Neueinstellung des Umwerfers bringen. Bei besonders dicken Rahmenrohren kann es aber sein, dass der Umwerfer nicht weit genung nach innen schwenken kann, weil er dann am Rahmen anliegt. Dann hilft nur experimentieren mit anderen Positionen (abseits der Norm) oder Umwerfern.

JoBo
19.06.2008, 12:07
ergo:
Heute abend die Kurbelschraube mal richtig fest anziehen...und dann schau`mer Mal was passiert!
Die Kettenblätter schleifen allerdings nicht am Umwerfer, und müssten die Kurbelarme nicht locker sein bzw. Spiel haben wenn die Verzahnung Spiel hat...?
Wie gesagt Schau`mer Mal aber Danke erst einmal für die Tips...
JoBo

pasta basta
19.06.2008, 12:16
...und müssten die Kurbelarme nicht locker sein bzw. Spiel haben wenn die Verzahnung Spiel hat...?


Nicht unbedingt, weil ja die Verzahnung trotzdem ineinander greift. Aber eben nicht in ihrer vollen Breite. Und eben diese zu kurze Überlappung zerstört die Verzahnung in der Alu-Kurbel. Wenn Du also Spiel spürst ist es schon zu spät.

pinguin
19.06.2008, 12:43
14 Nm? Das ist doch viel zu wenig...

Meine Octalink-Kurbeln kommen mit Schmackes auf das Ultegra-Innenlager. D.h. zunächst kommt die Kurbel von Hand auf die Verzahnung, wird vorsichtig mit leichten Gummihammerschlägen aufgetrieben und dann kommt eine Stahlkurbelschraube rein, dann wird der Kurbelarm gegen Ausweichen abgestützt und mit komplettem Körpergewicht auf 15 cm Hebelarm des 8er Inbus gearbeitet.

Danach kommt die Stahlschraube raus und wird gegen die Aluversion mit integriertem Abzieher ersetzt.

Octalink wird bis zum Anschlag aufgeschraubt und vorher gefettet, dann knarzt auch nix und nix fühlt sich schwammig oder undefiniert an.

JoBo
19.06.2008, 13:14
@pasta basta
Spiel hat die Kurbel nicht, also sollte die Verzahnung ja noch in Ordnung sein...bin ja auch seit der De/Remontage nicht mehr gefahren!

@pinguin
Das mit dem aufschlagen mit dem Gummihammer ist ne gute Idee, der Rest deckt sich ja mit den vorherigen Aussagen das die Kurbel richtig schön fest gezogen werden soll/muss!!

Ich werde versuchen es heute abend zu richten...
JoBo

PAYE
19.06.2008, 19:28
Bei Octalink kann es bei der Kurbelmontage leicht passieren, dass man die Kurbel nicht passend auf die Rippen des Innenlagers aufsetzt, sondern *irgendwie* . Dann verklemmt sich beim Anzug der Kurbelschrauben die Verzahnung von Kurbel und Innenlager, so wie sie nicht soll.
Vorsichtigerweise montiert man die Kurbel erstmal mit der Hand auf das Innenlager und fühlt, ob die Verzahnung korrekt sitzt. Erst dann die Kurbelschraube anziehen.

=> hast du das so montiert?

bierBauch
19.06.2008, 21:34
Hallo,

meine Premiere hier!

Shimano gibt als Anzugsdrehmoment 35-50 Nm an.

Grüße

pinguin
19.06.2008, 21:54
Hallo,

meine Premiere hier!

Shimano gibt als Anzugsdrehmoment 35-50 Nm an.

Grüße

Na also, da kann man sich schon etwas Mühe mit dem Festschrauben geben... :D

JoBo
20.06.2008, 08:40
@all
Habe gestern abend die Kurbel nun "forumskonform" montiert und siehe da alles wird gut!!
Kettenlinie stimmt das "reibende" Geräusch ist auch weg nur das Knacken ist geblieben....:(
(siehe auch hier: http://forum.tour-magazin.de/showthread.php?p=2328643#post2328643)
Danke an Alle ,
JoBo