PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Zuganschlagschraube sichern?



cyan
18.07.2008, 16:20
Meine Zuganschlagschraube vom Umwerferzug dreht sich nach einer gewissen Zeit langsam rein, ich vermute mal durch Vibrationen. Immer so ca. 1/2 bis 3/4 Umdrehung, wodurch mir die Kette jetzt schon zweimal vom mittleren plötzlich aufs kleine Blatt gesprungen ist. Wie kann ich die Anschlagschraube am besten gegen das selbstständige Reindrehen sichern? Kann das auch was mit der Zugspannung zu tun haben?

manus
18.07.2008, 16:22
Also sowas ist mir noch nie passiert und mir ist mit dem Umwerfer schon viel passiert.

Also ich tippe da eher auf einen Defekt, als dass man da sinnvoll was regeln könnte.

elmaniac
18.07.2008, 16:28
Schraube rausdrehen, nen kleinen Tropfen Schraubensicherungslack drauf(Loctite oder was ähnliches halt) und wieder reindrehen - fertig.

Beim nächsten Mal Schraubenlösen halt bissl fester drehen und das Ding geht auch ganz fix wieder raus.;)

altmeister
18.07.2008, 16:28
Würde es mit mittelfestem Schraubenkleber (z.B. von Loctite ) versuchen.
Normalerweise ist werksseitig oft schon Kleber auf dem Gewinde.
Gruß,
Altmeister

ta22os
18.07.2008, 16:44
Wegen einer 1/2 Umdrehung springt die Kette nicht aufs kleine Blatt. Vermute eher, dass Mit dem Ergo oder STI was nicht stimmt.


Grüße
Klaus

PAYE
18.07.2008, 16:48
Schraube rausdrehen, nen kleinen Tropfen Schraubensicherungslack drauf(Loctite oder was ähnliches halt) und wieder reindrehen - fertig.

...

Loctite wäre eine Möglichkeit.
Leinöl eine andere. Leinöl verharzt auch und macht das Gewinde etwas schwergängiger.
Was auch funktioniert in der Praxis: eine Wicklung Frischhaltefolie (schmaler Streifen) um das Gewinde führt zum gleichen Effekt wie Loctite und Leinöl => die Schraube dreht sich etwas schwergängiger im Gewinde als vorher.
Wem Frischhaltefolie zu wenig High-Tech ist, der nimmt Teflonband (Baumarkt, 1 Euro die Rolle).

cyan
18.07.2008, 16:55
Wegen einer 1/2 Umdrehung springt die Kette nicht aufs kleine Blatt. Vermute eher, dass Mit dem Ergo oder STI was nicht stimmt.


Grüße
Klaus

Eventuell ist es auch etwas mehr als 1/2 Umdrehung, müsste ich mal genauer schauen. Man sieht auf jeden Fall, dass die Schraube innen nach relativ kurzer Zeit reinwandert. Ist übrigens 3x9 Ultegra.

K,-
18.07.2008, 17:23
Man kann alles mögliche aufs Gewinde schmieren, damits nicht dreht.

Aber: Hast du mal geschaut, ob du mit dem Drehen der Schraube villeicht den Aussnzug drillst und dieser sich mit der Zeit zurück dreht und dabei die Schraube mit nimmt?

cyan
18.07.2008, 17:36
Man kann alles mögliche aufs Gewinde schmieren, damits nicht dreht.

Aber: Hast du mal geschaut, ob du mit dem Drehen der Schraube villeicht den Aussnzug drillst und dieser sich mit der Zeit zurück dreht und dabei die Schraube mit nimmt?

Ok, das werd ich auf jeden Fall noch nachschauen. Hab ich noch nicht dran gedacht.

Ansonsten werd ichs wahrscheinlich mal mit dem Loctite versuchen. Danke euch für die Tipps. :)

Dramato
18.07.2008, 17:52
Nur weil ich es gerade zufällig bei Liedl gesehen habe:
Die haben gerade einen Screw-Bonder im Wochensortiment für 2,49 Euro oder so.
Nur bevor jetzt einer anfängt, wegen Loctite eine Bestellung aufzugeben...

:)Dramato

Odenwaldracer
18.07.2008, 18:10
kleine Feder über das Gewinde ziehen

marvin
18.07.2008, 19:47
Das Problem hatte ich auch mal an einem Trek 1500 Alurahmen.
Bei mir war die Lösung, dass "falsche" Einstellschrauben verbaut waren. Der Anlötsockel hat an der Stirnseite des Gewindes vier Nuten in die die Nocken der Einstellschraube immer bei 90° einrasten sollen. Verbaut waren aber Einstellschrauben vom Schaltwerk - die haben acht Nocken. Deswegen konnten die Nocken nicht greifen.
Ich hab dann jede zweite Nocke weggeschnitten, so dass es nur noch vier waren.

Im angehängten Bild ist links eine Einstellschraube für Rahmen, rechts eine vom Schaltwerk.

cyan
18.07.2008, 21:25
Bei mir ist die linke (also schon die richtige) verbaut.

Was ich beim Einbau des Zuges nicht gemacht hab, ist Fett an das Ende der Zughülle bzw. in die Aufnahme. War mein Fehler, sollte ich noch nachholen.

cyan
30.07.2008, 23:31
So, Update. :)

Heute ist mir die Kette wieder vom mittleren aufs kleine Blatt gefallen. An der Anschlagschraube liegts nicht, ich hab in letzter Zeit darauf geachtet, dass sie sich nicht reindreht. Am STI kanns eigentlich auch nicht liegen. Da müsste sich ja die Position des Umwerfers verändern, oder? Ändert sich nämlich nicht. Überhaupt funktioniert die Schaltung ansonsten eigentlich sehr gut, ist also optimal eingestellt, find ich.
Was mir jetzt noch aufgefallen ist: Es passiert nicht unter Belastung. Bis jetzt wars immer, wenn die Kette fast komplett entlastet war und ich zwei drei Ritzel größer geschaltet hab (z.B. 17->19->21). Kann es auch an der Kette liegen. Die ist nämlich schon etwas länger drauf (ich leide quasi an Ketten-Prokrastination :D). Laut Rohloff CALIBER 2 ist sie noch nicht verschlissen (S-Seite).

:confused:

pinguin
31.07.2008, 10:12
Was mir jetzt noch aufgefallen ist: Es passiert nicht unter Belastung. Bis jetzt wars immer, wenn die Kette fast komplett entlastet war und ich zwei drei Ritzel größer geschaltet hab (z.B. 17->19->21). Kann es auch an der Kette liegen. Die ist nämlich schon etwas länger drauf (ich leide quasi an Ketten-Prokrastination :D). Laut Rohloff CALIBER 2 ist sie noch nicht verschlissen (S-Seite).


Servus. Habe vor einigen Wochen ähnlichen Effekt gehabt. Zudem noch Springen der Kette unter starker Belastung. Dann mal genauer überlegt: Kette 8.000 km alt (10-fach, 105er), Caliper rausgeholt und: fällt komplett rein.

Da dieses Ritzelwechseln aber schon seit einigen Monaten ab und an mal geschiehtm da vermute ich mal, dass sich der Verschleiß da schon angekündigt hat.

mach' halt mal ne neue Kette drauf.

Ansonsten zur Eingangsfrage mit dem Verdrehen der Einstellschraube -> Bei mir gilt das Phänomen für das Schaltwerk. Kann zuschauen, wie sich das Ding dreht, wenn ich das Vorderrad hin und her "schlage". Offensichtlich wird durch viel Lenkerei das Ding schneller verstellt als wie wenn man nur geradeaus rollt... :D

Ich mache, wenn ich das Zeug mal wieder zerlege, eine Feder rein. Das hat man früher schon so gemacht und ich finde, das hat was ;)

cyan
25.08.2008, 00:16
Ansonsten zur Eingangsfrage mit dem Verdrehen der Einstellschraube -> Bei mir gilt das Phänomen für das Schaltwerk. Kann zuschauen, wie sich das Ding dreht, wenn ich das Vorderrad hin und her "schlage". Offensichtlich wird durch viel Lenkerei das Ding schneller verstellt als wie wenn man nur geradeaus rollt... :D

Ja, Du hast recht. Ich hab das jetzt mal längere Zeit beobachtet und die Anschlagschraube verstellt sich nicht - wie ursprünglich von mir vermutet - durch Vibrationen, sondern sie dreht sich quasi bei Lenkeinschlag mit. Ist jetzt nicht so gravierend, aber wenn mans nicht korrigiert, springt sie von Zeit zu Zeit eine Rasterung weiter und irgendwann ist der Zug halt so verstellt, dass die Kette runterfällt. Weiß im Moment auch nicht, wie ich das verhindern kann. Gefettet hab ich schon, bringt aber nicht wirklich was. Mit dem Loctite bin ich mir auch nicht so sicher, ob das nicht in den Bereich des Zuges kommt und mir den dann schwergängiger macht. Jetzt schau ich halt vor jeder Fahrt und dreh die Schraube dann wieder in Position. Manchmal auch während der Fahrt, aber es nervt schon ein wenig.

OCLV
25.08.2008, 00:47
Da brauchst du keine Stellschraube! Wenn du den Zug einmal neu verlegst, mehrmals direkt nach der Montage hoch und wieder runter schaltest und dann den Zug an der Schraube am Umwerfer nachspannst, reicht das vollkommen aus. Hatte ich bisher an mehreren Rädern so (aktuell am Crosser/Stadtrad/Winterrad, alles ein Rad) und da fasse ich den Zug auch nur aus reiner Bastellaune einmal im Jahr an um die Zughüllen neu zu schmieren. Den Wunsch da was nachspannen zu müssen hatte ich noch nie.