PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : KForce schleift...



RNublo
17.12.2008, 21:17
Hallo zusammen,

eine Frage in die Runde. Vielleicht hat ja jemand ne Idee.

Hab gerade eine neue FSA K Force Kurbel, samt Innenlager BB8000 verbaut.
Auch Kassette und Kette sind nagelneu.
Irgendwas scheint aber nicht zu stimmen, da ich schon beim Drehen der Kurbel 2 Mal pro Umdrehung irgendwelche Schleifgeräusche höre. Richtig laut wird das Ganze wenn ich Hinterrad und Kette anbaue.
Meine Vermutung ist das Innenlager, oder die Stelle zwischen der Kurbel auf der Antriebsseite und dem Innenlager. Diese Geräusche scheinen sich mit Einbau von Kette und Kassette nur noch weiter verstärken. Auffällig ist auch dass das Schaltwerk immer wenn das Schleifgeräusch auftritt ganz leicht nach vorne wippt.
Vielleicht hat ja jemand ne Idee oder es gibt ne "easy" Lösung. ;-)
Hab auch alles mal wieder neu zusammengesetzt, hat aber nix gebracht.

Vielen Dank schonmal!!!

Grüße

RNublo

Ianus
17.12.2008, 21:31
Kette ordnungsgemäß montiert?

RNublo
17.12.2008, 21:33
...war auch einer meiner ersten Gedanken..., aber wie gesagt, das eigentliche Schleifen ist schon da wenn nur die Kurbel im Lager gedreht wird...

Trotzdem schonmal Danke :)

kiko
17.12.2008, 21:47
Hallo zusammen,


Vielleicht hat ja jemand ne Idee oder es gibt ne "easy" Lösung. ;-)


unmöglich is ja nix.
dreh spasseshalber mal die schraube raus, die die zugführung unterm tretlager fixiert.

RNublo
17.12.2008, 22:10
...cooler Vorschlag, werd ich direkt mal versuchen.

ich hatte ja die ganze Zeit die Stelle unter Verdacht an der sich der O Ring der auf der Kurbelachse sitzt und die Lagerschale berühren, vielleicht ist das zu dicht, zu wenig Spiel... keine Ahnung...

Bin mal gespannt ob ich das hinkrieg...