PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Züge knirschen



Heidenei
19.03.2009, 19:05
Hallo Leute,
geringfügiges Problem. Nachdem ich den Vorbau umgedreht habe, knirschen plötzlich die Züge. Echt nervtötend, das ganze ist nur links. Ich hab die Außenhüllen schon anders verlegt, Innokom draufgesprüht, was sogar mal half aber nur kurz. Die Zugverlegung (Jagwire) bringt scheinbar nicht viel, da das ganze kurz hinter dem linken STI passiert und dann auch nochmla bei der Feinjustierschraube auf der linken Seite, also der für den Umwerfer.

Entweder ist mir das vorher nie aufgefallen oder ..... ich höre nach dem Ohrenarztbesuch wieder besser.

Achso, Züge sind auch neu.

PAYE
19.03.2009, 19:31
Anschläge großzügig gefettet?

Heidenei
19.03.2009, 20:51
Danke. Zieht das aber nicht deftig Dreck? Hab derzeit nur recht klebriges dünnes Fett, das dicke von ATU hab ich irgendwo verlegt :( Hmpf. Aber vermutlich bleibt nix anderes über, außer Fett, denn Öl ist zu kurzlebig.

philischen
19.03.2009, 21:39
Lass es.... Fett oder Öl in der Nähe der Züge ist Gift. Macht die Sache nur schlimmer.

Sind die Radien denn groß genug. Eine Photo könnte vll helfen.

Heidenei
19.03.2009, 22:18
Lass es.... Fett oder Öl in der Nähe der Züge ist Gift. Macht die Sache nur schlimmer.

Sind die Radien denn groß genug. Eine Photo könnte vll helfen.

Du meinst, ob die "Kurven/Bögen" groß genug sind für die Züge? Eigentlich ja, Foto kann ich erst am Wochenende machen, Rad ist daheim und ich bin momentan in meiner Studentenbude. ;)

Ich hab die Züge mal verlängert bzw. nach vorn geschoben, half nicht wirklich, ich hatte den Eindruck, je größer der Bogen, desto schlimmer knirschts, hmpf. Testen angesagt.