PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ultremo R



obisk
26.03.2009, 01:53
Nun habe ich mich zum UltremoR durchgerungen und trauere meinen Conti 4000S nach.
Das Vorderrad läuft sauber!
Das Hinterrad aber mit Unwucht und Höhenschlag. Auch Luftablasen, Reifen abdrücken und wieder aufpumpen hilft nicht!
Kann das sein?
Gibt es Tricks beim auflegen des Reifens?

Bin auf Eure Erfahrungen und Tipps gespannt.

MäCes
26.03.2009, 01:58
Der NEUE Ultremo ist Mist ? Hätte ich jetzt echt nicht gedacht! :Applaus:
Mein Rat: in die Tonne kloppen oder jemandem andrehen und wieder 4000S druff! :D

Beast
26.03.2009, 08:41
Nun habe ich mich zum UltremoR durchgerungen und trauere meinen Conti 4000S nach.
Das Vorderrad läuft sauber!
Das Hinterrad aber mit Unwucht und Höhenschlag. Auch Luftablasen, Reifen abdrücken und wieder aufpumpen hilft nicht!
Kann das sein?
Gibt es Tricks beim auflegen des Reifens?

Bin auf Eure Erfahrungen und Tipps gespannt.

Sauberen Ventilsitz geprüft?

Du pumpst aber schon ohne den Fixierring des Ventils auf, oder?

[k:swiss]
26.03.2009, 10:41
Wenn es wirklich extrem ist würde ich es evtl. reklamieren.
Bei meinen beiden R´s ist mir aufgefallen, dass sie, ganz im Gegenteil zu den Evos, einen besseren Rundlauf aufweisen.

MäCes
26.03.2009, 10:56
Super Kommentar,kannst Du auch was "richtiges" dazu sagen?!

Selbstverständlich! Bei Schwalbe reklamieren. Zu der Servicequalität von Schwalbe kann ich nichts sagen, aber die werden schon einen neue rausrücken.

The Scrub
26.03.2009, 11:07
Selbstverständlich! Bei Schwalbe reklamieren. Zu der Servicequalität von Schwalbe kann ich nichts sagen, aber die werden schon einen neue rausrücken.

Es las sich für mich nur etwas anders...dann habe ich es wohl falsch aufgefasst.
Nix für ungut.:Angel::drinken2:

obisk
26.03.2009, 11:31
Es handelt sich um eine Racing1-Felge (2-way-fit). Ein Felgenband ist nicht nötig.
Beim Aufpumpen hört man, das der Reifen an die Seitenwände gepresst wird.
Das Ventil sitzt sauber im Felgenloch und ist nicht mit der Rändelschraube befestigt. Der Druck betrag 10 Bar mehr schaffe ich ja gar nicht.

Ich werde den Reifen heute abend einmal neu montieren und in einer gedrehten Stellung anbringen; wobei ich sicher bin, dass die Felge diesen unrunden Lauf nicht verursacht.

Ich berichte wieder.
;)Und wenn ich die Dinger dann gefahren bin hoffe ich auch keine :)Vibrationen:) mehr zu spüren!

frankie-w
26.03.2009, 11:39
Hi,

ich bin die R letzten Sonntag zum ersten mal gefahren.
Hab noch nichts besseres gehabt, und ich hatte einiges in den vergangenen 25 Jahren.
Dein Prob ist ungewöhnlich, hab auch schon viele Serienräder in der Hand gehabt wo der R verbaut war/ist. Alle liefen sauberst (bis auf die farbigen, da kriegt man ein flimmern vor den Augen. Ist aber nur die Farbe, die laufen alle rund).
Wenn´s bei dir nicht hinhaut = reklamieren, der Schwalbe Service ist Top.

meint der frankie

obisk
26.03.2009, 21:04
Hi,

ich bin die R letzten Sonntag zum ersten mal gefahren.
Hab noch nichts besseres gehabt, und ich hatte einiges in den vergangenen 25 Jahren.
Dein Prob ist ungewöhnlich, hab auch schon viele Serienräder in der Hand gehabt wo der R verbaut war/ist. Alle liefen sauberst (bis auf die farbigen, da kriegt man ein flimmern vor den Augen. Ist aber nur die Farbe, die laufen alle rund).
Wenn´s bei dir nicht hinhaut = reklamieren, der Schwalbe Service ist Top.

meint der frankie

So nun habe ich den reifen neu montiert. er ist nun um 90° gedreht. Die beiden Stellen, die besondrs auffielen (kleinerer Radius als der Rest), die gibt es jetzt immer noch allerdings auch um 90° versetzt.
Das sollte doch eindeutig der Ultremo R - Reifen nun sein.
Schade!
Schwalbe hat noch nicht geantwortet!

chriz
26.03.2009, 21:37
Hi,

ich bin die R letzten Sonntag zum ersten mal gefahren.
Hab noch nichts besseres gehabt, und ich hatte einiges in den vergangenen 25 Jahren.
Dein Prob ist ungewöhnlich, hab auch schon viele Serienräder in der Hand gehabt wo der R verbaut war/ist. Alle liefen sauberst (bis auf die farbigen, da kriegt man ein flimmern vor den Augen. Ist aber nur die Farbe, die laufen alle rund).
Wenn´s bei dir nicht hinhaut = reklamieren, der Schwalbe Service ist Top.

meint der frankie

kann ich bestätigen der reifen ist spitze. bin meine neuen R´s auch diese woche das erste mal gefahren. ließen sich zwar ein wenig schwer aufziehen (fulcrum zero) aber rundlauf, haftung und rollverhalten ist perfekt. war bei den normalen ultremos die ich vorher gefahren bin auch nicht anders.

obisk
26.03.2009, 21:54
kann ich bestätigen der reifen ist spitze. bin meine neuen R´s auch diese woche das erste mal gefahren. ließen sich zwar ein wenig schwer aufziehen (fulcrum zero) aber rundlauf, haftung und rollverhalten ist perfekt. war bei den normalen ultremos die ich vorher gefahren bin auch nicht anders.

Wie zeihst du denn Deine Reifen auf?

Mach ich am Ende doch etwas falsch?

Sind ja aber nicht gerade die ersten Reifen die ich aufziehe.

Wieviel mm Höhenunterschied hast Du denn wenn du das drehende Rad an der Bremse (oder ...) betrachtest?

OCLV
26.03.2009, 22:28
Normal zieht man die Reifen so auf, dass diese kleine Kontroll-Kante an der Kante der Felge immer den gleichen Abstand zu ebendieser hat. Dann sollte der Reifen rund laufen wenn er richtig gefertigt wurde.

Wenn die Kante/Linie nicht genau parallel verläuft, dann lässte halt etwas Luft raus (auf ca. 2-2.5 bar) und ziehst den Reifen ein Stück raus, bis es passt. Im Prinzip nicht anders als einen Schlauchreifen auszurichten.

Warum jetzt eigentlich die Racing1 nochmal? Hoffst du, dass es durch das etwas andere Felgenbett jetzt nicht mehr flattert?
(ich hatte kürzlich die selben Erfahrungen wie du mit dem Flaschenhalter am Sitzrohr! ;) )

Gruß Thomas

dirty
26.03.2009, 22:57
Der Druck betrag 10 Bar mehr schaffe ich ja gar nicht.


Sind die Felgen überhaupt für 10bar zugelassen!
Würde mich mal interessieren.
Ich frage, da ich ähnliche Felgen fahre (Campa Eurus aber nicht 2Way-Fit), da ist soweit ich weiß bei 8Bar Schluß! Kann aber auch sein das ich mich täusche.
Wenn dir während der Fahrt eine Felge platzt, blockiert dein Rad und du liegst mit ziemlicher Sicherheit auf dem Asphalt!

obisk
26.03.2009, 23:25
Normal zieht man die Reifen so auf, dass diese kleine Kontroll-Kante an der Kante der Felge immer den gleichen Abstand zu ebendieser hat. Dann sollte der Reifen rund laufen wenn er richtig gefertigt wurde.

Wenn die Kante/Linie nicht genau parallel verläuft, dann lässte halt etwas Luft raus (auf ca. 2-2.5 bar) und ziehst den Reifen ein Stück raus, bis es passt. Im Prinzip nicht anders als einen Schlauchreifen auszurichten.

Warum jetzt eigentlich die Racing1 nochmal? Hoffst du, dass es durch das etwas andere Felgenbett jetzt nicht mehr flattert?
(ich hatte kürzlich die selben Erfahrungen wie du mit dem Flaschenhalter am Sitzrohr! ;) )

Gruß Thomas

Naja! Fulcrum scheint eben hinter seinen Produkten zu stehen! Das neue R1 hat ja auch anscheinend eine höhere Felge im Hinterrad und eine andere Speichenanordnung.
Vielleicht haben sie doch meine Meinung geteilt und das LR entsprechend verbessert.
!Sie passen übrigens zu meinem R3 optisch perfekt!
Ob das Vibrieren beseitigt ist sehe ich erst nach der ersten Ausfahrt. Da will ich aber das Problem mit dem Höhenschlag erst beseitigen.
Schon seltsam, dass ich das noch bei keinem Reifen hatte.

obisk
26.03.2009, 23:29
Sind die Felgen überhaupt für 10bar zugelassen!
Würde mich mal interessieren.
Ich frage, da ich ähnliche Felgen fahre (Campa Eurus aber nicht 2Way-Fit), da ist soweit ich weiß bei 8Bar Schluß! Kann aber auch sein das ich mich täusche.
Wenn dir während der Fahrt eine Felge platzt, blockiert dein Rad und du liegst mit ziemlicher Sicherheit auf dem Asphalt!

Die Kraft am Felgenrand wird aber nicht nur durch den Druck bestimmt sondern auch durch die Fläche bzw. dann die Deifendicke (Oberfläche).
Ich muss mich da mal schlau machen -- danke!

OCLV
26.03.2009, 23:36
Bei 10 bar ist der Reifen einfach nur hart. Rollt auch nicht besser, sondern er springt nur! Wozu so stark aufpumpen?
7-8 bar reichen auch!

obisk
27.03.2009, 01:37
Bei 10 bar ist der Reifen einfach nur hart. Rollt auch nicht besser, sondern er springt nur! Wozu so stark aufpumpen?
7-8 bar reichen auch!

Soviel will ich ja auch gar nicht beim fahren haben.
Ich fahre meist mit 7,5bar. In Frankreich mit einem 25mm Hinterreifen - 4000er und das lief super auf allen Belägen!