PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hinterrad blockiert beim treten



brulp
28.03.2009, 14:40
Moin, gerade habe ich mal mein tt-bike rausgekramt, natürlich mit frischen reifen und wollte nur mal kurz die reifen einfahren.

das ging auch bis km 3 ganz gut, dann stockte es auf einmal etwas beim treten und ich dachte die kette hängt ein wenig - pustekuchen.

es ging auf einmal gar nichts mehr, das hinterrad ließ sich nicht weiter drehen - der freilauf funktionierte aber perfekt. :confused:

wenn ich dann mehrmals rückwärts gekurbelt habe ging es auch wieder für ein paar umdrehungen vorwärts gut und dann ließ sich das rad nicht mehr drehen.

was kann das sein? bin gerade total sauer weil ich nach hause schieben musste und ich habe auch keinen bock dass irgendwas an der nabe nicht stimmt. die letzten 500m habe ich ich testweise nochmal drauf gesetzt und da war auf einmal nix mehr.

nur der liebe gott der mich vor schlimmeren bewahrt hat, oder was war das?

ps: das laufrad stand jetzt ein halbes jahr rum - kann es damit zusammenhängen?

peter1960
28.03.2009, 14:55
Hört sich kompliziert an. Hat das Rad blockiert und konntest du noch rückwärts treten (..Freilauf funktioniert...), oder ist das Hinterrad weiter gerollt und du konntest nicht weiter treten - hat also z.B. die Kette irgendwie blockiert? Welchen Gang hattest du drin, als das Problem aufgetreten ist?

brulp
28.03.2009, 15:00
also das rad lief wie gewohnt weiter, nur trat ich gegen einen ungleichmäßigen widerstand und dann ging es gar nicht mehr weiter mit der kurbel. da ging es auch erstmal nicht mehr rückwärts, erst als ich das rad rückwärts schob ging auch der freilauf wieder wie gewohnt.

ich hatte 42:19 oder so drin, dachte ja auch, dass sich die kette beim schalten irgendwie verhakt hat, dies war aber nicht der fall. :(

brulp
28.03.2009, 15:13
... kann es sein, dass es an einer losen kassette lag? mir ist gerade aufgefallen dass der verschlussring ziemlich lose war.

da der ein rechtsgewinde hat wird der doch nach links gedreht, wenn sich das rad vorwärts bewegt...

das würde auch erklären wieso der widerstand größer wurde.

das könnte es doch sein, oder? :D


ich glaub ich fahre nochmal eine kleine runde um das zu testen - nur des gewissens wegen :D

Darth Timo
28.03.2009, 15:25
Hallo,

die Ritzel haben ja eine Verzahnung, die auf den Freilaufkörper passt. Der Verschlussring festigt die nur lateral, also kann es daran eigentlich nicht gelegen haben.

Ich würde mal die Nabe auseinanderbauen, vielleicht kommt dir dann das Problem schon entgegen.


es ging auf einmal gar nichts mehr, das hinterrad ließ sich nicht weiter drehen - der freilauf funktionierte aber perfekt. :confused:

Nehmen wir mal an der Freilauf hätte blockiert. Ich weiss jetzt nicht, was für ein Gewinde der hat, aber vielleicht hat dieser sich dann selbst losgeschraubt (mit dem Antrieb und deinen Beinen als Widerlager), und die paar Umdrehungen haben gereicht, um den Eindruck zu erwecken, dass er noch funzt. Vielleicht hat sich die Schraube sogar so weit gelöst, dass der Freilauf gar nicht mehr in die Verzahnung in der Nabe gegriffen hat (hängt auch ein wenig von der Nabe ob, ob das sein kann).


wenn ich dann mehrmals rückwärts gekurbelt habe ging es auch wieder für ein paar umdrehungen vorwärts gut und dann ließ sich das rad nicht mehr drehen.

Evtl. weil der Freilauf sich ein paar Umdrehungen weiter abgeschraubt hat. Beim Vorwärtstreten hat er sich dann wieder festgezogen, bis es dann wieder blockiert hat.

Auf jeden Fall mal auseinanderbauen und zumindest fetten, wenn es nicht etwas richtig verbröselt hat, was du dann relativ eindeutig sehen müsstest. Wenn du das Hinterrad draussen hast kannst du ja zumindest schonmal feststellen, ob das Lager betroffen ist (Rad lässt sich nicht (richtig) um die Achse rotieren, oder der Freilauf.

Viele Grüße
Timo

peter1960
28.03.2009, 15:34
Denke, du hast das Problem gefunden. Wenn der Verschlußring locker ist, kann es durchaus sein, daß sich am Ausfallende richtig eng wird. Wenn es ein Lagerproblem wäre, hättest du es vorher deutlich gehört:eek:

Gruß

Peter

Darth Timo
28.03.2009, 15:39
Wahr...

in dem Fall würde ich mir mal genau das Ausfallende angucken, ob es eventuell in Mitleidenschaft gezogen ist :eek:

brulp
28.03.2009, 17:01
so, nachdem ich den verschlussring nochmal richtig angeknallt habe, habe ich einen neuen anlauf versucht.

was soll ich sagen, mal abgesehen vom verdammt starken wind war die fahrt perfekt - schien wohl echt am lockeren verschlussring gelegen zu haben. :Applaus:

aber trotzdem danke für eure hilfe!