PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kette rutscht aufm 11er Ritzel durch - bei neuem Antrieb !



Foxi
27.04.2009, 21:32
ich hab schon gesearched, die Rohloff Erläuterungen gelesen und zähle leider nicht zu den Abnutzungsproblemen, dies gleich vorweg !

meine nagelneue Schaltung mit 7900er Dura Ace Kassette und Dura Ace Kette rutscht durch und zwar nur aufm 11er Ritzel. Die Anschläge innen wie außen stimmen perfekt und am Montageständer läuft alles wie geschmiert und ohne klingeln, ABER wenn ich dann auf der Strasse vom 12er aufs 11er runterschalte (geht völlig sauber und Schalträdchen steht perfekt in der Flucht) und auf Last gehe, dann rutscht die Kette immer wieder durch. Dachte zunächst, der äußere Anschlag würde nicht stimmen und die Kette dadurch immer wieder aufs 12er Ritzel "hochwollen" - ist aber nicht so. Kette rutscht definitiv immer kurz durch, schätze so 2 Zähne. Bin jetzt ratlos. Ist übrigens egal, ob ich ein 11er Ritzel der SRAM Red Kassette fahre oder die Dura Ace Kassette. Beides schon probiert.

Ideen ?

Larimar
27.04.2009, 21:55
Ist vielleicht der Verschlußring zu groß?
Welcher Laufradsatz? bei Campa/Fulcrum ist im Lieferumfang nur ein Verschlußring für minimal 12 Zähne dabei.

Dramato
27.04.2009, 22:02
Hast Du vielleicht das DA Kettenschloß verwendet?

Schau mal da:
http://forum.tour-magazin.de/showthread.php?t=164204

Foxi
27.04.2009, 22:34
Ist vielleicht der Verschlußring zu groß?
Welcher Laufradsatz? bei Campa/Fulcrum ist im Lieferumfang nur ein Verschlußring für minimal 12 Zähne dabei.

der Verschlussring ist ja bei der Kassette original dabei - welchen Einfluss stellst du dir genau vor sollte ein Verschlussring haben auf die Funktion ?
Er steht ja null über ..

prince67
27.04.2009, 22:46
der Verschlussring ist ja bei der Kassette original dabei - welchen Einfluss stellst du dir genau vor sollte ein Verschlussring haben auf die Funktion ?
Er steht ja null über ..

Es gab schon Leute, die nach einem Wechsel von einer 12-xx Kassette auf eine 11-xx Kassette den alten 12er Abschlußring verwendet haben. Da der 12er Abschlußring größer als der 11er Abschlußring ist, kommt es dann zu Problemen.

Geoschrauber
28.04.2009, 00:23
Kann sein, dass ein Kettenglied etwas steif ist und bei starkem Abwinkeln klemmt.
Wenn Du kein Kettenschloss verwendet hast, wird's wahrscheinlich das sein, an dem Du die Kette vernietet hast.
Ob ein Gied klemmt, kannst Du überprüfen, indem Du die Kurbeln rückwärts drehst. Wenn ein Glied klemmt, dann merkst Du das daran, dass dieses Glied beim Rückwärtskurbeln beim Durchgang durch das Schaltwerk klemmt und die Kette nicht sauber über die Schaltröllchen läuft.


Wenn das zutrifft, kannst Du das Problem folgendermaßen lösen:

1.: Wenn Du die Kette selber vernietet hast, und sie an der Stelle klemmt, solltest Du überprüfen, ob der eingesetzte Nietstift wirklich an beiden Seiten gleich weit übersteht. Wenn nicht: Nachdrücken mit dem Nietendrücker. Die Kette sollte dann sauber laufen.

2.:Wenn die Kette an anderer Stelle oder trotz Nachdrücken immer noch an der von Dir vernieteten Stelle klemmt, kannst Du die sie an der klemmenden Stelle VORSICHTIG hin und herbiegen.

3.: Hilft auch das nicht, nimmst Du einen passenden Schraubenzieher und weitest das betroffene Innenglied VORSICHTIG damit etwas auf, bis es sich genauso weit und genauso leicht abwinkeln lässt, wie alle anderen Glieder.

Foxi
28.04.2009, 01:43
Hast Du vielleicht das DA Kettenschloß verwendet?

Schau mal da:
http://forum.tour-magazin.de/showthread.php?t=164204

danke dir, der Link war SEHR hilfreich !

zu meiner Problemhistorie :D :

ich hab ne komplette RED am Bike montiert und fand die Laufgeräusche der Ketten-/Kassettenkombi einfach zu laut - verglichen mit meinem Mtb, wo auch ne SRAM Schaltung mit ner Shimano Kassette verheiratet ist und seit 2 Jahren total unauffällig und leise ihren Dienst tun.

Nachdem ich leider lesen musste daß die Red Kassette obendrein ein - wenn auch leichter - Resonanzkörper ist durch die Hohlbauweise, hab ich erstmal die 7900er Kette mit der Red Kassette verheiratet und nachdem das immer noch nicht soooo dolle leise war, mir noch die 7900 Kassette drauf gemacht. Mal abgesehen vom Kettenrutschen auf dem 11er klingts jetzt zumindest anders, vor allem in den mittleren Gängen ist ziemlich Ruhe.

Ich hab nach Lesen des links das Kettenschloss umgedreht, hatte nämlich die gewölbte Seite nach unten, und werde morgen früh gleich testen ob´s was bringt. Eigentlich hat die Kette genug Spielraum auf dem Ritzel, daß auch mit Wölbung nach unten eine saubere Auflage im Ritzel gewährleistet SCHEINT. Wäre aber totfroh wenn das der Fehler gewesen sein sollte !!

Ich hab auf einzelnen größeren Ritzeln auch ein leichtes Ticken pro Umdrehung, sodaß ich, auch wenn das Rutschen jetzt (HOFFENTLICH) erledigt sein sollte, mir die Nietoption überlege. Eingefahren ist die Kette mit 150km auf alle Fälle. Sonst war der Tausch der Sram Kette totaler Mist, weil konstant laut wäre mir lieber als 1x nerviger Tick pro Umdrehung in leisem Umfeld !

aloha

Jürgen

Foxi
28.04.2009, 17:37
Problem gelöst - Kettenschloss umgedreht, sodaß die leichte Wölbung nach innen jetzt zur Nabe zeigt. Hätt ich nicht gedacht, daß es so eine Kleinigkeit ausmacht ..

danke für eure Hilfe !