PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme bei Klemmung des Bremszuges



Jackie Treehorn
27.12.2003, 11:25
Moin,

letzte Woche habe ich mir selbst ein Weihnachtsgeschenk gemacht und neue Dura-Ace STI's zugelegt. Die Installation verlief dann sogar für einen nur bedingt talentierten Werkler wie mich überraschend flott. Probleme hatte ich dann bei der Klemmung der Bremszüge an den Bremsen (Cannondale Delta). Egal wie fest ich die Klemmung auch zuzog - die neuen Züge rutschten mir bei jeder Vollbremsung durch die Klemmung. Ich habe dann so fest zugezogen, dass mir das Gewinde durchgeknallt ist (ein neues Gewinde ist bei dem Händler meines Vertrauens inzwischen bestellt).

Mit den alten Zügen (Shimano Standard) hatte ich nie solche Probs; die fühlten sich auch nicht so glatt an. Könnt Ihr mir nicht einen Tipp geben, wie ich das Durchrutschen des Zuges verhindern kann.

Ich hoffe mich einigermaßen verständlich ausgedrückt ausgedrückt zu haben. Für jeden Tip wäre ich sehr dankbar.

Gruß aus dem verregneten Rheinland,
Jackie

Banesto
27.12.2003, 12:25
Das selbe Problem hatte ich auch. Durch Zufall habe sich dann gesehen, dass der Bremszug an der Klemmung nicht in der dafür vorgesehenen Einkärbung liegt. Diesen Fehler habe ich sofort behoben und seit dem rutscht der Zug nicht mehr durch.

Banesto

Jackie Treehorn
27.12.2003, 13:05
Dass der Zug in der Einkärbung liegt, habe ich schon darauf geachtet. Trotzdem konnte ich den Zug nicht fest montieren. Der Dura Ace- Zug fühlt sich auch so glatt an. Aber ob es daran liegt....
Am Montag werde ich mit der Sache mal zu Rosso nach D'dorf fahren. Mal schauen was die dazu sagen werden.

BiB
27.12.2003, 13:26
Vielleicht ist die Kerbe auch zu groß und deswegen rutscht der Zug durch, hasst du schonmal die durchmesser gemessen der beiden Züge? Versuche mal das Plätchen zu drehen und mit der Seite ohne Kerbe zu klemmen.

hugo_notti
27.12.2003, 14:02
Vielleicht sind die Züge ja beschichtet. Schon mal mit Alkohol und Schmirgelpapier versucht?

Franzam
27.12.2003, 14:17
bieg das Seil auf der gegenüberliegenden Seite der Einkerbung wieder hoch und schraubs wieder mit fest (so dass das Zugende nach oben steht) Wenn das nicht hilft wickel es 1x ganz um die Schraube, dann hälts garantiert.

hugo_notti
27.12.2003, 15:19
Original geschrieben von Franzam
bieg das Seil auf der gegenüberliegenden Seite der Einkerbung wieder hoch und schraubs wieder mit fest (so dass das Zugende nach oben steht) Wenn das nicht hilft wickel es 1x ganz um die Schraube, dann hälts garantiert.

Das kann aber nicht der Sinn der Dura Ace Züge sein!

Franzam
27.12.2003, 16:30
@ hugo_notti: dura ace-züge sind nicht beschichtet, nur gewalzt!

aber ich hab die gleichen Kanonendale Bremsen am Winterrad;)

hugo_notti
27.12.2003, 23:08
Original geschrieben von Franzam
@ hugo_notti: dura ace-züge sind nicht beschichtet, nur gewalzt!

aber ich hab die gleichen Kanonendale Bremsen am Winterrad;)

Kocht Shimano oder Canoni da ein Spezialsüppchen oder wieso ist das so seltsam inkompatibel? Bislang habe ich alle Bremszüge (Dura Ace Züge hatte ich noch nicht) ohne Probleme benutzen können.

Franzam
28.12.2003, 10:18
Man müßte mal die Durchmesser verschiedener Züge bzw. die Tiefe der Rille an der Bremse ausmessen, ob 1 oder 2/10mm Unterschied sind. Laut Tour sind die DA Züge aber eh auf der dickeren Seite: 1.2mm gegen Gore UL: 1.08mm.:confused:

Ich habs noch nicht ausgemessen, sondern den Zug einfach doppelt geklemmt. ( beim Winterrad ist mir die Optik fast wurscht )