PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit SRAM Red Schaltwerk (?)



Colnago
02.08.2009, 01:34
Hallo zusammen,

ich fahre nun die Red ca. 4 Monate und bin im Grunde sehr angetan von der Performance. Selbst den Umwerfer finde ich (nach schwieriger Feinjustierung und Tuning mit zwei Unterlegscheiben) sehr gut. Nur das Oberflächenfinish der Bremsen lässt m.E. arg zu wünschen übrig.

Bis letzte Woche war auch das Schalten und der Geräuschpegel sehr gut. Nutze eine Shimano Dura Ace 7900er Kette mit KMC Kettenschloss mit folgenden LRS:
a) Lightweight mit Shimano DA 7800er Kassette und
b) Eurus mit SRAM Red 11-28er Kassette

Klar, die Kombi mit der Shimano-Kassette ist ruhiger. Da ich derzeit jedoch keine Reifen auf meinen Lighties habe, nutze ich derzeit die Eurus mit der SRAM-Kassette.

Seit letzter Woche habe ich das Problem, dass meine Schaltung (ich meine) im Schaltwerk unsauber läuft und Geräusche verursacht. Ich meine eine leichte Vibration im Schaltkäfig (vermutlich untere Leitrolle) festzustellen. Gerade die mittleren Gänge (4., 5., 6.Ritzel) laufen recht unsauber. Ich habe daher gestern die Schaltung nochmals eingestellt und im Montageständer lief es gut. Heute während der Tour wurde es jedoch wieder schlimmer.

Ein Längen der Züge konnte ich auf den ersten ca. 1500 km nicht feststellen.

Was meint Ihr, was der Grund sein kann?
- Kette bereits zu arg gelängt
- KMC-Kettenschloss
- Züge haben sich gelängt
- Schaltwerk defekt (kein Sturz oder ähnliches passiert)
- SRAM Kassette

legende
02.08.2009, 12:35
schaltauge hast du auch schon überprüft?

Colnago
02.08.2009, 12:39
schaltauge hast du auch schon überprüft?

Der Rahmen ist neu aus März 2009 und hat keinen Sturz, Schlag oder ähnliches erhalten. Zudem klappte es bis letzte Woche ja sehr gut, trotz Laufradwechsel hin und her sowohl mit der Shimano als auch der SRAM-Kassette.

legende
02.08.2009, 13:42
hm. ich hatte auch schon fälle (z.b. cervelo R3), bei denen sich das schaltauge im betrieb verzogen hat ohne sturz o.ä.. habe mir inzwischen ein richtwerkzeug von park tool zugelegt und überprüfe alle meine räder hin und wieder. interessant auch, dass selbst viele neue rahmen immer wieder nicht exakt ausgerichtet sind. um es als fehlerquelle auszuschliessen, macht imho eine überprüfung sinn, aber kann natürlich auch tausend andere gründe haben.