PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Klacken bei WH 7850



osram
22.02.2010, 09:30
Hallo.
Habe bei meinem hinteren Dura Ace Laufrad ein klacken pro Laufradumdrehung,egal ob ich trete oder nicht.Ist aber nur vorhanden wenn ich im Sattel sitze,wenn ich das Gewicht auf den Lenker verlagere ists weg.Ausschliessen kann ich klapperndes Ventil.
Könnte es was an den Lagern sein oder Speichenspannung?
Es klackt immer an der selben Stelle.
Danke für Tips

Bursar
22.02.2010, 09:56
Welches ist es denn?
WH-7850-C50-TU WH-7850-C50-CL
WH-7850-C24-TU WH-7850-C24-CL
WH-7850-SL

osram
22.02.2010, 09:57
WH-7850-C50-TU

marvin
22.02.2010, 10:37
Bei den Symptomen würde ich auf Speichenspannung tippen.

Aber Prognosen zu Geräuschen am Fahrrad sind immer mit seeeeehr grosser Vorsicht zu geniessen.

marvin
22.02.2010, 10:40
Als erste Massnahme zur Fehlereingrenzung würd ich mal einen Schnipsel Papier zwischen alle Speichen-Kreuzungspunkte klemmen. Oder auch wahlweise einen Tropfen Öl hinmachen.
Das aber nur zur Ursachenforschung, nicht als Problemlösung. Wenn das Knacken dann weg sein sollte, solltest Du in jedem Fall die Speichenspannung prüfen.

osram
22.02.2010, 10:42
Die Speichen klingen beim Antippen schon etwas unterschiedlich,gibts sonst noch einen Test den man ohne Messgerät machen kann?
Wenns die Nabe wäre,würde es wohl nicht immer an der gleichen Laufradstellung klacken.

victim of fate
22.02.2010, 10:42
Ich habe ähnliches schon bei Nabenspiel erlebt, auch wenn ich eher auf das Gleiche wie marvin tippen würde. Wackel einfach mal leicht am Hinterrad (öffne vorher die Bremse, mir ist es schon passiert, dass die die, beim Prüfen des Nabenspiels gegen die Bremsbeläge stoßende Felge für Nabenspiel gehalten habe *peinlich* )

edit:
Da sich Speiche so oder so immer etwas setzen kann es nicht schaden mal pauschal alle Speichennippel eine viertel oder halbe Drehung weiter zu drehen (vorsicht, dass sich die Speichen nicht mit drehen).

Ansonsten:
Sind die Bremsen sehr eng eingestellt? Prüf mal ob ein kleiner Stein oder ähnliches in einem der Bremsbeläge ist und die Felge vll. an einer Stelle wo sie einen kleinen Schlag hat mit diesem kollidiert.

Tick-Tack
22.02.2010, 10:44
WH-7850-C50-TU

Es gibt natürlch mehrere Möglichkeiten, woher das klacken kommt.

Da es sich um Schlauchreifen handelt - hast Du selbst geklebt oder der Händler.

Bei Schlauchreifen ist es vielfach üblich, einen 5 bis 10 cm breiten Bereich gegenüber dem Ventil ohne Kleber zu lassen. Dort setzt man dann an um den Reifen abzuziehen. Ein solches ungeklebtes Stück führt oft zu Klackergeräuschen, weswegen ich es schon lange nicht mehr mache.

Laß die Luft aus dem Reifen und prüfe mal, vom Ventil anfangend und dann alle 5 cm rundum, ob da ein Stück kleberfreie Felge ist, duch seitliches wegdrücken des Reifens.

osram
22.02.2010, 10:45
Nabenspiel ist keines.Die Speichen berühren sich bei den 7850 nicht,deshalb kanns das auch nicht sein:heulend:

victim of fate
22.02.2010, 10:47
Dann siehe oben in meinem editierten Post ;-)

osram
22.02.2010, 10:47
Schlauchreifen habe ich selbst geklebt,sitzt fest.

Bursar
22.02.2010, 11:15
Als erste Massnahme zur Fehlereingrenzung würd ich mal einen Schnipsel Papier zwischen alle Speichen-Kreuzungspunkte klemmen.
Da sollte ordentlich Luft am Kreuzungspunkt zwischen den Speichen sein.

marvin
22.02.2010, 11:27
Da sollte ordentlich Luft am Kreuzungspunkt zwischen den Speichen sein.
An der ersten Kreuzung ja, an der zweiten nicht.
Guckst Du hier (http://www.light-bikes.de/website/new/wp-content/uploads/2007/08/wh7850-c24-tu.jpg).

osram
22.02.2010, 11:31
Da sollte ordentlich Luft am Kreuzungspunkt zwischen den Speichen sein.

Ja,da ist c.a. 5mm Luft.
Wie schwach muss denn eine Speiche gespannt sein,dass es bei Be-oder Entlastung klackt?Wie gesagt,der Klang ist bei Einigen etwas tiefer als bei Anderen,aber so richtig lasch ist Keine.

DaPhreak
22.02.2010, 12:06
Das was "Tick-Tack" geschrieben hatte, könnte durchaus die Ursache sein. Das Geräusch ist dann eher ein Schmatzen als ein Klacken. Reifen rundum geklebt, oder Stelle zum Abziehen freigelassen?

Bursar
22.02.2010, 12:08
An der ersten Kreuzung ja, an der zweiten nicht.
Doch, auch am zweiten Kreuzungspunkt, 2-3mm.

@ Osram
Eine zu schwach gespannte Speiche würde ich ausschließen.
Du könntest trotzdem alle Nippel mal anziehen, falls es an der Speichenaufhängung liegt (naben- oder felgenseitig), merkst du es dabei vielleicht.

hansi mueller
13.03.2010, 14:10
Osram, bist Du weiter? ich hab genau das selbe ;)

Bursar
13.03.2010, 14:14
Auch beim C50 TU?

osram
13.03.2010, 14:21
Bei mir war es tatsächlich der Reifen der das Geräusch erzeugte.Bin lange nicht darauf gekommen weils metallisch kang.
Die Felgen haben gegenüber dem Ventil ein ca.2 cm langes Loch,dort löst sich der Reifen etwas beim Fahren,daher das Geräusch

hansi mueller
13.03.2010, 14:22
Auch beim C50 TU?

yep, sehr raetselhaft. jede umdrehung clack clack clack... muss das aber noch genauer einkreisen, bin seit letzten samstag nicht mehr gefahren. ob das clacken immer da ist, also im leerlauf, unter last ect... ventilverlaengerung klappern gegen felge dachte ich erst, aber hab dann mit kabelbinder die ventilverlaengerung gegen die speiche gezogen. clacken weiter da ...

hansi mueller
13.03.2010, 14:23
Bei mir war es tatsächlich der Reifen der das Geräusch erzeugte.Bin lange nicht darauf gekommen weils metallisch kang.
Die Felgen haben gegenüber dem Ventil ein ca.2 cm langes Loch,dort löst sich der Reifen etwas beim Fahren,daher das Geräusch

was fuer ein DING??? ;) ein loch? hab ich gar nicht gesehen... ja das klingt metallisch...

und was hast Du nun gemacht?

osram
13.03.2010, 14:29
Mein Schlauchreifen hatte so ein grobes Textilnahtschutzband.Das in Verbindung mit Tufo Extreme und dem Loch in der Felge war wohl nicht so ideal.Bei anderen Reifen,mit "normalem" Nahtschutzband wars dann weg.

hansi mueller
13.03.2010, 14:36
Mein Schlauchreifen hatte so ein grobes Textilnahtschutzband.Das in Verbindung mit Tufo Extreme und dem Loch in der Felge war wohl nicht so ideal.Bei anderen Reifen,mit "normalem" Nahtschutzband wars dann weg.

danke
also ich hab die letzten 25 jahre ein paar reifen geklebt, auf die beschaffenheit von textilnahtschutzband hab ich noch nie geachtet ;( was faehrst Du jetzt? ich hab vittoria drauf. mhhh mal sehen....

osram
13.03.2010, 14:45
Gehalten hat der Reifen natürlich trotzdem.War wohl innen an diesem Loch ein winziges Stück das Krach machte.War ein Challenge Reifen,jetzt Tufo

hansi mueller
13.03.2010, 14:48
ok, werd testen und berichten. danke

hansi mueller
13.03.2010, 16:56
gerade ein paar testrunden gedreht, kein clack clack im hinterrad, heute vorderrad, clack clack... jede umdrehung, ventilverlaengerung gegen speiche gespannt und ruhe , fahr ich nun mit kabelbinder spazieren? ;) wie koennte man das ventil "feststellen"?

Mountidiedreiundzwanzigste
13.03.2010, 17:01
gerade ein paar testrunden gedreht, kein clack clack im hinterrad, heute vorderrad, clack clack... jede umdrehung, ventilverlaengerung gegen speiche gespannt und ruhe , fahr ich nun mit kabelbinder spazieren? ;) wie koennte man das ventil "feststellen"?

Wäre ne Möglichkeit,:ä einfacher: Das Ventil bzw. die Verlängerung mit Klebeband umwinkeln so daß sie kein Spiel mehr hat. ;)

hansi mueller
13.03.2010, 17:03
Wäre ne Möglichkeit,:ä einfacher: Das Ventil bzw. die Verlängerung mit Klebeband umwinkeln so daß sie kein Spiel mehr hat. ;)

ja, dann muss ich aber den reifen runterreissen ;) beim naechsten platten.. jetzt bleibt das so. oder ein gummiroehrchen/huelse suchen die ueber ventil geht.

cat07
13.03.2010, 19:06
Hallo,
nimm einfach Schrumpfschlauch. Mach´ ihn mit einem Heißluftfön langsam warm bis er noch etwas größer ist als dein Ventil (oder die Verlängerung), dann kannst Du ihn bequem weiter hineinschieben.Das was deiner Meinung nach zu weit raus steht mit einem Teppichmesser abschneiden (wenn der Schlauch abgekühlt ist). Falls es noch immer zu sehr wackelt ein zweites Stück genauso drüber. Habe ich bei mir auch gemacht.
Sieht dann so aus wie auf den Bild.

Gruß cat07

hansi mueller
13.03.2010, 19:43
danke Cat, super idee.

hansi mueller
14.03.2010, 12:59
Osram,

ich glaube fast Du hast recht. heute 4h unterwegs gewesen. mit Vittoria´s, die verlieren ja schoen luft... los mit voll prallen reifen, die ersten 2h null krach, dann ging es langsam los, zg zg zg zg zg... jede umdrehung und wurde immer lauter. naechste ausfahrt werde ich wieder luft reinknallen, wenn dann kein krach isses klar...

osram
14.03.2010, 13:20
Bei mir fings auch immer erst nach 2 Stunden an.Letzte Woche waren bei uns hier aber 15 Grad,dann gings schon nach 30min los.Glaube weil der Kleber bischen warm wird.Habe dann Reifen gewechselt und schon einige Male 5 Stunden in Ruhe trainiert.

hansi mueller
14.03.2010, 13:25
Bei mir fings auch immer erst nach 2 Stunden an.Letzte Woche waren bei uns hier aber 15 Grad,dann gings schon nach 30min los.Glaube weil der Kleber bischen warm wird.Habe dann Reifen gewechselt und schon einige Male 5 Stunden in Ruhe trainiert.

gut! wir kommen der sache naeher, werd dann erst Conti probieren, die habe ich hier. wenn die nicht gehen, welchen Tufo faehrst Du? danke.

osram
14.03.2010, 13:29
Tufo S33 Special.Die Challenge Reifen habe ich jetzt auf die Zippos geklebt,dort gehts ohne Probleme.

hansi mueller
14.03.2010, 17:25
Bei mir war es tatsächlich der Reifen der das Geräusch erzeugte.Bin lange nicht darauf gekommen weils metallisch kang.
Die Felgen haben gegenüber dem Ventil ein ca.2 cm langes Loch,dort löst sich der Reifen etwas beim Fahren,daher das Geräusch

Osram, kein 2cm langes loch bei mir ;) bei mir hat es ein ca 4mm rundes loch. hab die vittorias runter gerissen und contis drauf, mal sehen.

454rulez
14.03.2010, 17:44
bei mir erzeugt das tufe extreme-band in verbindung mit vittoria evo cx und schlauch-shamals (die "alten" hohen schwarzen) ebenfalls temperaturabhängig schmatzende geräusche - nervtötend

die reifen waren übrigens vorher mit conti-kitt geklebt, da war alles ruhig
schade, ansonsten sind die bänder eigentlich nur zu empfehlen, kommt bei mir daher wieder runter

osram
14.03.2010, 19:28
Bei mir ist das Loch 2 cm lang.Kann aber auch sein,dass die Shimanofelge etwas breiter ist als die Zipp und das Klebeband somit etwas schmal ist.Runter ging der Reifen trotzdem schwer,Sicherheitsbedenken hätte ich nicht.

Le Roi
14.03.2010, 20:33
Hallo,
nimm einfach Schrumpfschlauch. Mach´ ihn mit einem Heißluftfön langsam warm bis er noch etwas größer ist als dein Ventil (oder die Verlängerung), dann kannst Du ihn bequem weiter hineinschieben.Das was deiner Meinung nach zu weit raus steht mit einem Teppichmesser abschneiden (wenn der Schlauch abgekühlt ist). Falls es noch immer zu sehr wackelt ein zweites Stück genauso drüber. Habe ich bei mir auch gemacht.
Sieht dann so aus wie auf den Bild.

Gruß cat07

Da hätte ich auch mal draufkommen können... was ich da immer an panzertape und sonstigen Pfuschereien reingefummelt hab. :rolleyes: Bin direkt in den Keller geflitzt und hab meine Ventile eingeschrumpft. Danke für den Tipp! :gut:

hansi mueller
14.03.2010, 22:23
ich hab mal Andy Verrall im Rapha forum gefragt, die fahren ja mit dem DA´s.

http://www.londoncyclesport.com/Assets/LondonCycleSport+Digital+Assets/andyverrall09/tub.jpg

http://www.londoncyclesport.com/Features/Interviews/Andy_Verrall_Interview.html

hello Andy,
I found this interview and saw the picture of you, working with the Dura Ace 50 Tubular wheel. can I ask you something? I have the same wheels, also tubular, every turn the wheels do, both! go: zg zg zg zg ... only one time each turn.... tubulars are well glued, also enough glue. first I thought the valves, but it is not the valves..it is only there when they loose a little air, when the tubulars are REALLY FULL no noise.....
strange...
I never had this before, with any tubular wheel.
maybe you (your riders) experienced something similar with the DA wheels?
thanks very much, best regards Stefan
_____________

Stefan,normally that click is the valve extender as pointed out use the tape over the valve to stop it.
Are you using tubtape, sounds like it from what you are saying? That would be another reason use glue always glue!!!
We use the same wheels on the team,the same noise is found when no tape is used over the valve extender, add a small piece & the noise is away.

also problem noch nicht ganz geloest ;)