PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit Hinterradnabe!!!



Chainsuck
23.02.2010, 14:38
Hallo zusammen,

habe neulich meinen Zahnkranz hinten gewechselt.
Normal Peitsche angesetzt, mit Drehmomentschlüssel aufgedreht und Lockring war auf.

Jedoch hat sich wohl über den Winter der Zahnkranz so festgebacken das nicht nur der Kranz runter ist sonder auch der Freilaufkörper!!

Sollte dazu sagen das es ein Light Wheel LRS von Rose ist.

Hab jetzt den Freilauf wieder eingelegt und dieses schwarze Teil das die Schnellspanner führt auch (weiß nicht wie das heißt, aber hier mal ein Bild, es ist die schwarze Führung für den Schnellspanner ganz links Unten im Bild, also der komplette schwarze Zylinder vor dem silbernen Freilauf
http://blog-tomsbikecorner.de/wp-content/uploads/2007/12/m5-hr-3.jpg )

Jedoch war nichts mit irgend welchen Gewinden verbunden?!?! Es ist auch nichts abgebrochen....

Kennt sich jemand mit den Naben von Rose aus und wie die aufgebaut sind? Oder gibts es irgendwo mal ne gescheite Bauanleitung von denen?

Danke schonmal!

Smeik
23.02.2010, 14:55
Ich hab mal gehört rose(extreme) = miche

REIZEND
23.02.2010, 16:24
Ich habe vor kurzem bei meinen Light Wheels den Freilauf gewechselt (falls Du einen gut erhaltenen mit Campa-Rotor brauchst schau mal in der Börse :)

Auf der Zahnkranzseite mit einem Inbus in die Achse, auf der gegenüberliegenden Seite mit einem 16er (evtl. auch größer, bin nicht mehr ganz sicher) kontern (so ein flacher Schlüssel wie man zum Kontern von Konen braucht, ist ganz hilfreich), dann mit dem Inbus festziehen.

Puddingbein
23.02.2010, 16:26
Ich hab mal gehört rose(extreme) = miche

Das waren die Free Jack/Jim Naben. Die Naben der Light Wheels sind imho von Novatec.

Kjeld
23.02.2010, 16:26
In dem Fall findet sich vielleicht hier erhellendes:

http://www.novatec.com.tw/novatec/english/

Chainsuck
23.02.2010, 17:00
Vielen Dank für die vielen und schnellen Tips!

Sieht echt nach Novatec aus! Bloß jetzt steh ich immernoch ein bisschen auf dem Schlauch, oder in dem Fall auf der Nabe.

Wenn ich den 5mm Inbus durchschiebe und auf der anderen Seite konter mit einem Schraubenschlüssel....passiert doch garnichts?! Wie schon gesagt ich seh da kein einziges Gewinde und nichts...:heulend:

OCLV
23.02.2010, 17:05
Normalerweise ist rechts an der Kappe ein Innengewinde und an der Achse ein entsprechendes Außengewinde.

Links und rechts je einen 5er Inbus rein und dann drauf schrauben. So war es jedenfalls bei den ganzen Novatec Naben und deren Derivaten die ich hatte.