PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Lenker flattert. Woran liegts???



KoSI
16.03.2004, 17:06
Hallo,

bei meinem Fahrrad, mit dem ich im Winter oft trainiere, stelle ich seit einiger Zeit fest, dass der Lenker ab Geschwinidigkeiten über 50 km/h oft anfängt zu flattern. Bin in letzter Zeit nur durch Glück einigen Stürzen entgangen.

Woran kann das liegen?

Als Laufradsatz verwende ich den Mavic Cosmic Elite und als Gabel eine Kineses Carbongabel mit Aluschaft in einer 1"-Ausführung mit Ritchey-Vorbau.
Reifen sind die Conti GP 3000 (ungefähr 8,5 bar).

Wisst ihr wie ich das Problem beheben oder wenigstens eingrenzen kann?

Ich traue mich zur Zeit kaum mehr als 50 km/h zu fahren, weil ich immer irgendwie ein unsicheres Gefühl habe.

Danke für die Hilfe
Dennis

oakley03
16.03.2004, 17:24
was fährst du denn für nen Rahmen, an dem liegt's meistens.

KoSI
16.03.2004, 17:26
Der Rahmen ist ein ziemlich günstiger Rahmen von Fort und nennt sich Veto. Ist ein ganz normaler Alu 7005.

orca
16.03.2004, 17:28
kann aber auch an der rotierenden Masse liegen.

Laufen die Räder rund?
kein Schlag?
Mantel und Schlauch sitzen richtig und weisen keine Unebenheiten und Unregelmäßigkeiten auf?
Muss nicht am vorderen LR liegen, kann auch das hintere sein. So was schaukelt sich gerne auf...

oakley03
16.03.2004, 17:29
tja, kann man halt aus der Ferne nicht sagen, aber auf alle Fälle ist die Flatterneigung bei großen Rahmenhöhen größer.

ist halt blöd zu sagen "dann probier mal nen anderen Rahmen"

KoSI
16.03.2004, 17:35
Also die Laufräder scheinen In Ordnung zu sein. Kein Schlag, keine Beschädigung.

Das Flattern fängt immer im vorderen Bereich des Rahmens an und dann schaukelt sich das ganze Rad irgendwann auf.

Kann es sein, dass ein Rahmen nach einer gewissen Zeit weich wird und die Steifigkeit abnimmt?

Ich bin jetzt mit diesem Rahmen ca. 9000 km gefahren.

oakley03
16.03.2004, 17:39
Original geschrieben von KoSI


Kann es sein, dass ein Rahmen nach einer gewissen Zeit weich wird und die Steifigkeit abnimmt?

Ich bin jetzt mit diesem Rahmen ca. 9000 km gefahren.

ja, 9000km sind aber nicht soviel?!

axelball
16.03.2004, 17:41
also ich glaube nicht, dass es am rahmen liegt, ausser er ist irgendwie defekt:
steuersatz gecheckt,
gabel in ordnung?

normalerweise sind die alu 7005 dinger ultraschwer und steif, da dürften keine probleme entstehen!

KoSI
16.03.2004, 17:42
ja, 9000km sind aber nicht soviel?!

Wie gesagt, dass ist ein Rahmen von meinem ersten Rennrad, dass damals 1600 DM gekostet hat. Also wirklich ein günstiger (um nicht zu sagen billiger) Rahmen.

Sonst keine Ansätze?

So macht das Radfahren keinen Spaß.:(
(Und das neue Rad ist noch nicht da)

oakley03
16.03.2004, 17:46
das hängt doch alles zusammen. irgend ein rotierendes teil gibt nen impuls, den ein weicher rahmen und gabel nicht verdauen und sich zum flattern aufschaukeln.

orca
16.03.2004, 17:51
was man oft nicht und v.a. nicht leicht erkennt, sind eben Materialfehler, z.B. im Schlauch. Sieht man manchmal bei stärkerem Aufpumpen ohne Mantel (beim flicken oder so), dann sieht man, dass sich manche Stellen (mit weniger MAterial) stärker ausdehnen, als andere. Diese Gewichtsunterschiede können ausreichen, um das Flattern entstehen zu lassen.
Kannst Du sagen, ob das Flattern nach bestimmten Veränderungen aufgetreten ist? (Reparatur, Sturz, Fahrrad verliehen und dann so wiederbekommen?)

KoSI
16.03.2004, 17:56
Original geschrieben von orca
was man oft nicht und v.a. nicht leicht erkennt, sind eben Materialfehler, z.B. im Schlauch. Sieht man manchmal bei stärkerem Aufpumpen ohne Mantel (beim flicken oder so), dann sieht man, dass sich manche Stellen (mit weniger MAterial) stärker ausdehnen, als andere. Diese Gewichtsunterschiede können ausreichen, um das Flattern entstehen zu lassen.
Kannst Du sagen, ob das Flattern nach bestimmten Veränderungen aufgetreten ist? (Reparatur, Sturz, Fahrrad verliehen und dann so wiederbekommen?)

Es kam als ich die Alugabel die dran war gegen eine Carbongabel getauscht hatte und in diesem Zug auch gleich auf Ahead umgestellt hatte.

Meinst du das hat damit etwas zu tun?

orca
16.03.2004, 18:01
schwer zu sagen
manch eine Carbongabel bleibt hinter der Steifigkeit von Metallen zurück, da ist die Diagnose schwer.
Hat der Steuersatz kein Spiel und läuft einwandfrei, dann würd ich es eher auf die Gabel schieben, aber auch das könnte nur der Verstärker, nicht aber die Ursache sein.

aufmerksam beobachten, was sich da tut.
hat du das Gefühl, die Gabel ist bei höheren Geschwindigk. etwas schwammig?

KoSI
16.03.2004, 18:05
Original geschrieben von orca
schwer zu sagen
manch eine Carbongabel bleibt hinter der Steifigkeit von Metallen zurück, da ist die Diagnose schwer.
Hat der Steuersatz kein Spiel und läuft einwandfrei, dann würd ich es eher auf die Gabel schieben, aber auch das könnte nur der Verstärker, nicht aber die Ursache sein.

aufmerksam beobachten, was sich da tut.
hat du das Gefühl, die Gabel ist bei höheren Geschwindigk. etwas schwammig?

Eigentlich habe ich das Gefühl, dass das ganze Rad bei hohen Geschwindigkeiten schwammig wird. Kann die Ursache aber nicht genau lokalisieren.

Achja scheint ja ein schwieriges Thema zu sein:(

PAYE
16.03.2004, 19:50
Original geschrieben von KoSI
Hallo,
Wisst ihr wie ich das Problem beheben oder wenigstens eingrenzen kann?
Ich traue mich zur Zeit kaum mehr als 50 km/h zu fahren, weil ich immer irgendwie ein unsicheres Gefühl habe.


Klemm das Oberrohr mit beiden Knie ein, dadurch wird das Flattern in der Regel sofort beseitigt. Manchmal genügt bereits das Anlegen eines Knies schon.

Probier mal einen anderen Laufradsatz, ob die Probleme damit auch noch auftauchen. Wenn ja, dürfte es nicht am LRS liegen. Wenn doch, musst du mal mit Montage der Mäntel und Schläuche experimentieren, um der Ursache -mit Glück- auf den Grund zu kommen. Dass die Laufräder vernünftig zentriert sind, setze ich mal einfach voraus.

Viel Erfolg!

surfer
16.03.2004, 20:54
Original geschrieben von KoSI


Es kam als ich die Alugabel die dran war gegen eine Carbongabel getauscht hatte und in diesem Zug auch gleich auf Ahead umgestellt hatte.

Meinst du das hat damit etwas zu tun?

Hallo KoSI,
hast Du die Alugabel noch?
Da Du hier am System entscheidende Teile gewechselt hast, kann das Verhalten von der Carbongabel kommen.
Vorschlag: die Alugabel wieder einbauen, nichts weiteres ändern, und eine Testtour machen. Ist das "aufschaukeln" verschwunden, hast Du den "schuldigen" gefunden. Sollte sich nichts ändern kommt das nächste Bauteil dran usw.
Ändere aber immer nur ein Teil zwischen den Versuchen, sonst bist Du wieder am rätzeln was es war.

have viel fun
surfer