PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Knacken an Campa Record UT Kurbel ´08



obbens
17.10.2010, 10:15
Problem bereits gelöst (siehe #6) !!!

Hallo Campa-Spezialisten,

bei der letzten Ausfahrt mit meinem SL2 (mit ´08er Campa Record UT Standard Kurbel, 175 mm) ist mir ein Knacken im Tretlagerbereich (links) aufgefallen. Ich habe dann festgestellt, dass der linke Kurbelarm in einem bestimmten Winkel ein axiales Spiel hat, welches zu dem Knacken führt.

Gut, habe ich gedacht, dann ist wohl das aufgepresste Lager des Kurbelarms fällig. Dann habe ich aber die Kontrollprobe mit einem linken Kurbelarm einer komplett neuen Kurbel gemacht, die aber das gleiche Phänomen zeigt.

Dann kann es doch eigentlich nur noch die Lagerschale und/oder die Wellenscheibe sein, oder?!

Ansonsten ist alles korrekt und fest angezogen, gefettet und richtig montiert. Das Knacken war vorher für einige tausend Km nicht da.

Sind die Lagerschalen auch einem gewissen Verschleiß unterworfen?
Welche anderen Ursachen kann evtl. noch es geben?

Danke vorab für Eure Unterstützung.

FreshAirJunkie
17.10.2010, 10:22
bist du dir sicher, dass es die linke Kurbel ist? evtl. kann es auch an der Verbindung, dem Ultra Torque liegen. Es kann noch das Pedal sein oder, gott bewahre, ein Problem beim Rahmen.

obbens
17.10.2010, 10:28
Den Rahmen habe ich schon aufs Gründlichste untersucht, denn das war meine größte Sorge, das der evtl. defekt ist. Sieht aber nicht so aus. Rein optisch ist jedenfalls nichts zu erkennen.

Ich werde wohl mal die andere Kurbel komplett einbauen, um zu schauen, ob es nicht doch an der Verzahnung der beiden Kurbelarme liegt. Pedale habe ich übrigens gecheckt. Ich kann ohne Pedal auf den linken Kurbelarm drücken und das Knacken bzw. das Spiel ist spür- und hörbar.

Gibt´s noch andere Ideen?

FreshAirJunkie
17.10.2010, 10:48
hast du diese wellenscheibe in der lagerschale??

obbens
17.10.2010, 10:55
Ja, die ist drin und alles gut gefettet.

obbens
17.10.2010, 11:32
Oh Mann ..., ich habe die Lösung des Problems gefunden. Manchmal hilft es doch, nur darüber zu schreiben und sich das Ganze in Ruhe noch einmal genau anzuschauen.

Ich habe wohl auf der letzten Tour unbemerkt eine Kettenblattschraube verloren, und die anderen waren definitiv auch zu locker. Da muss man sich dann wohl nicht wundern, wenn das ganze System instabil wird. Ich habe von der neuen (Kompaktkurbel) eine KB-Schraube entnommen, an die Standardkurbel geschraubt und alle anderen KB-Schrauben festgezogen. Und siehe da, alles ist wieder gut.

Wenn es doch nur immer so einfach wäre ...

Danke für die Hilfe FreshAirJunkie; hat mir immerhin moralisch etwas gebracht. :D

bikerchris68
17.10.2010, 12:35
Oh Mann ..., ich habe die Lösung des Problems gefunden. Manchmal hilft es doch, nur darüber zu schreiben und sich das Ganze in Ruhe noch einmal genau anzuschauen.

Ich habe wohl auf der letzten Tour unbemerkt eine Kettenblattschraube verloren, und die anderen waren definitiv auch zu locker. Da muss man sich dann wohl nicht wundern, wenn das ganze System instabil wird. Ich habe von der neuen (Kompaktkurbel) eine KB-Schraube entnommen, an die Standardkurbel geschraubt und alle anderen KB-Schrauben festgezogen. Und siehe da, alles ist wieder gut.

Wenn es doch nur immer so einfach wäre ...

Danke für die Hilfe FreshAirJunkie; hat mir immerhin moralisch etwas gebracht. :D

wird dir aber doch eine lektion in sachen wartung sein! ne schraube einfach so verlieren - beim kettenblatt geht es ja noch, aber es gibt noch mehr wichtige schrauben am rad - regelmäßig wartung und kontrolle hilft da schon!

schlauberger
17.10.2010, 16:55
Ich habe wohl auf der letzten Tour unbemerkt eine Kettenblattschraube verloren, und die anderen waren definitiv auch zu locker. Da muss man sich dann wohl nicht wundern, wenn das ganze System instabil wird.

Besonders bei Campa … denn bei deren KBSchrauben wird das Moment des kleinen KB genialerweise nicht über Hülsen aufgenommen wie bei allen anderen Herstellern, sondern über die Schrauben (jedenfalls bei den Carbon-Kurbeln).
Übertreibs jetzt aber bloss nicht mit dem Anziehen, die (Alu-) Schrauben halten nicht allzuviel aus (wie du mit der Forumssuche unschwer herausfinden kannst)!