PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Erhebliche Schaltprobleme mit dem rechten STI meiner Ultegra 6700!



Göö
22.10.2010, 20:52
:heulend: Seit Anfang an hatte ich das Problem, dass ich manchmal 1x leer durchdrücken musste um runterschalten zu können. Leider musste ich jetzt feststellen, dass ich nun mehrmals hintereinander durchdrücken muss, um endlich runterschalten zu können :(
Brauch wohl keinem zu sagen wie nervig das ist.
Weiss jemand was ich tun kann? Die Gruppe stammt von meinem Pro SL-3000 von 2009, habe den Rahmen wegen falscher Grösse, jedoch mittlerweile verkauft und an meinem neuen Rahmen montieren lassen.

ktm_prestige
22.10.2010, 21:29
zu viel zugspannung?

Göö
22.10.2010, 21:30
zu viel zugspannung?

Ich check mal nach, könnte das der Grund sein??

ktm_prestige
22.10.2010, 21:56
Ich check mal nach, könnte das der Grund sein??

naja könnte sein, aber eher nicht! glaub nicht das du (aus versehen) die zugspannung erhöht hast. ich glaub eher das du zu viel Reibung in den Zügen hast. Wie alt sind sie denn? Gibs verschleißerscheinungen? Mit der Zeit wirds wie beschrieben schlechter, und auch das du jetzt öfter nachdrücken musst klingt plausibel, da durch die immer höher werdende Reibung die Federspannung der Schaltwerks nicht mehr ausreicht.

Göö
22.10.2010, 22:08
naja könnte sein, aber eher nicht! glaub nicht das du (aus versehen) die zugspannung erhöht hast. ich glaub eher das du zu viel Reibung in den Zügen hast. Wie alt sind sie denn? Gibs verschleißerscheinungen? Mit der Zeit wirds wie beschrieben schlechter, und auch das du jetzt öfter nachdrücken musst klingt plausibel, da durch die immer höher werdende Reibung die Federspannung der Schaltwerks nicht mehr ausreicht.

Die Züge sind neu, max 500km :eek:

Göö
22.10.2010, 22:09
Am Schalthebel kanns nicht liegen oder wie??

GearX
22.10.2010, 22:57
Klemm mal den Zug vom Schaltwerk ab und betätige dann den Schalthebel - schaltet der einwandfrei rauf und runter alle Schaltschritte durch?

Verständnisfrage: mit "Runterschalten" meinst du das Schalten auf den schwereren Gang bzw. das kleinere Ritzel, oder?

Nordisch
22.10.2010, 23:13
Ich check mal nach, könnte das der Grund sein??

Eventuell ja, aber was will man dagegen machen, den schließlich spannt die Feder des Umwerfers bzw. Schaltwerks den Zug.
Nur auf den äußeren Ritzeln bzw. Kettenblättern könnte man eventuell die Begrenzungsschrauben etwas heraus drehen (falls die Hebel gegen diesen Widerstand arbeiten).

Habe ein ähnliches Problem mit meiner 6600er Gruppe und zwar beim linken Hebel. Die Umwerferfeder hier ist auch verdammt stark.

Göö
22.10.2010, 23:55
...Verständnisfrage: mit "Runterschalten" meinst du das Schalten auf den schwereren Gang bzw. das kleinere Ritzel, oder?

Genau das

Göö
23.10.2010, 01:13
Scheint wohl an der Zugspannung gelegen zu haben, Problem ist behoben, thx