PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schlag im Rad aber warum? :-(((



Bottecchia
29.03.2004, 18:11
Hallo!

Hab einen Schlag im Rad und weiß nicht woran es liegt!

- Ich hatte meinen Renner zur Inspektion, inklusive Laufräder zentrieren, zu meinem Händler gebracht. :)
- alles super Rennrad ist komplet ok und die Laufräder sind gut zentriert. :D
- ca. 80 km gefahren.
- Laufräder immer noch ok. :)
- Renner geputzt, dazu Laufräder ausgebaut und gefettet.
- Laufräder eingebaut hinten ok vorn ein wahnsinns Schlag.
- nur das vordere Laufrad zum Händler gebracht
- Laufrad am Zentrierstand wieder super zentriert.
- Laufrad zu Hause wieder eingebaut.
- Hurra der Schlag ist wieder da :confused: :eek:

Ich hoffe ihr könnt mir helfen und sage woran es liegen könnte.
Werde nochmal zu meinem Händler gehn, die 10€ sollen ja net umsonst gewesen sein.
Achja hab die Regida DP 18 Felgen.

Vielen Dank in Voraus

Michael

P.S. Beim Transport kann nix passiert sein.

HeinerFD
29.03.2004, 18:17
Ich tippe darauf, dass der, der daran rumzentriert hat, es einfach nicht konnte:

Wie wild an den Nippeln gedreht bis das Rad optisch gerade war, aber danach nicht abgedrückt.

Ich vermute, beim ersten mal fahren hat das Rad recht laut geknackt -> die Speichen setzen sich, Verspannungen lösen sich. Gerade bei ungeösten Felgen wie den DP18 ein Problem (wenn man halt nicht weiß, wie´s geht)

Lass die von dem Händler das Geld zurück geben und such dir einen ordentlichen.

Heiner

m(A)ui
29.03.2004, 18:21
das setzen der nippel kann sogar allein vom aufpumpen kommen!
war bei meinen laufrädern genau so: beim aufpumpen auf 9bar haben die einen krach gemacht, unglaublich...!

gruß

Bottecchia
29.03.2004, 18:57
Also das Laufrad wurde abgedrückt und
nochmal nach justiert, bis es einwandfrei lief.
Hat beim Abdrücken auch ordentlich geknackt.

cu Michael

P.S. Mein Händler hat Ahnung vom zentriern und hat einen Zentrierstand mit Lehre benutzt. :)

Mel Sandock
29.03.2004, 23:18
ich hatte mal das gleiche problem mit einem sauber zentrierten vorderrad. bei mir lags daran, dass der käfig mit den lagerkugeln auf der einen seite der achse leicht verrutscht war. dementsprechen eierte das rad darauf rum. nachdem ich das lager neu eingestellt hatte war der schlag weg.
viel glück
juri

Esco
29.03.2004, 23:30
evtl n höhenschlag?

esco

celeste
29.03.2004, 23:59
vielleicht liegt es am einbauen? haste den schnellspanner richtig festgefummelt? bzw. is der ev. kaputt?

Dynamit
30.03.2004, 08:52
Überprüf mal den Reifen. Als mein Conti Reifen kurz vorm
"sich Verabschieden" war ( GP Thread), gab es auch Schläge am Hinterrad.
Ein anderer Grund könnte vielleicht sein, dass die Felge durchgebremst ist.

Gruß,
Dynamit.

plutonas
30.03.2004, 12:39
.

Bottecchia
30.03.2004, 16:37
So, war wie schon gesagt heute bei meinem Händler und wir haben uns noch mal alles angeschaut.
Die Felge ist erst 1 Jahr alt und noch total ok und die Speichen sind genau so alt und waren alle feste. Nur die nabe war alt und die Kugeln im Lager nicht mehr rund. Beim fetten hab ich die Kugeln dann wahrscheinlich durcheinander gebracht *g*... und somit lief das rad nicht mehr optimal (ca. 1cm Seitenschlag)

Vielen Dank für die Hilfe Michael

Traumrad
30.03.2004, 17:39
Hi
Ich hab z.Zt. auch ein prob mit ner OpenPro Felge und Record Nabe.
alles wie schon xxxx mal zuvor eingespeicht, beim abdrücken immer wieder nen schlag reingekommen, dann nochmal ausgespeicht und neu angefangen und beim nächsten mal war dann nachm abdrücken so ein achter drinne, das man den nicht mehr rausbekommt... ka wo drann das liegt, ist wohl 1 neue felge fürn a****..):

Jerry
30.03.2004, 17:49
Kann es nicht sein das die Bremsenflanken abgenutzt sind?
Hatte das mit einer MTB Felge.
J.