PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Lautes Schleifgeräusch bei hohen Geschwindigkeiten



LRAchim
04.03.2011, 18:18
Hallo,

seit Kurzem macht mein Rad bei hohen Geschwindigkeiten (etwa 45 km/h+) seltsame, sehr laute Schleifgeräusche. Ich bin beim ersten Mal zu Tode erschrocken. Die Geräusche treten ziemlich willkürlich auf, aber wie gesagt immer erst ab einer bestimmten Geschwindigkeit in der Abfahrt. Dass sich etwa die Bremsen festsetzen, kann ich ausschließen. Das Schleifen tritt auch nicht im Zusammenhang mit Bremsvorgängen auf. Das Geräusch verschwindet erst wieder, nachdem ich deutlich heruntergebremst habe.

Das Rad ist ein Jahr alt, hat eine Ultegragruppe und Ksyrium Elite LR. Sind das eventuell die Naben? Ich werde das Teil auf jeden Fall in den nächsten Tagen in den Laden bringen, hätte aber vorher schon gerne mal einen "Verdacht".
:5bike:

Danke und Gruß

finisher
04.03.2011, 18:36
Hast du dabei mal die Kette beobachtet ? Wenn sie oben durchhängt, dann ist devinitiv der Freilauf Schuld.
Ich hatte das Problem im Herst mit Mavic MTB Laufrädern. Nach reinigen und ölen des Freilaufs war es wieder o.K.



.

LRAchim
04.03.2011, 18:53
Hast du dabei mal die Kette beobachtet ? Wenn sie oben durchhängt, dann ist devinitiv der Freilauf Schuld.
Ich hatte das Problem im Herst mit Mavic MTB Laufrädern. Nach reinigen und ölen des Freilaufs war es wieder o.K.


.

Jetzt wo Du es sagst: Das habe ich vorhin gesehen, war aber bei 50 km/h so damit beschäftigt, die Bremsen zu checken, dass mir das gar nicht weiter komisch vorgekommen ist... :duh2: Ich werde beim Ausritt morgen drauf achten.
Danke für den Tipp.