PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Dura Ace STI 10f mit ersten Schwierigkeiten



Domenico
14.05.2004, 23:25
Hallo Kollegen,

habe schon unmittelbar nach dem Einbau Probleme mit den linken Griff der neuen STIs.

Detaillierter beschrieben: Die schwarze Führungskappe zwischen Hebel und Schaltkörper ist lose, nach jedem Kettenblattwechsel zum grossen Blatt steht die Kappe dann schräg, so dass der Hebel nicht mehr einrastet.

Habe keinen Bock, das einzuschicken, bekomme es dann bestimmt erst Ende der Saison wieder.

Hat jemand ne Idee an welcher Schraube ich drehen soll?

Gruß, Domenico

diddlmaedchen
15.05.2004, 08:41
Ich weiß nicht so richtig, was du mit Führungskappe meinst... :confused: ....aber vielleicht hilft ja das hier weiter :

http://www.shimano-europe.com/cycling/phpimages/product/exp_view/ST-7800.pdf

Domenico
15.05.2004, 10:19
Die Explosionszeichnung gibt keinen Namen an, da man es nicht getrennt kaufen kann.

Ich versuche es nochmal: Der erwähnte Führungskörper führt das Kabel, das heisst die Kabelhülle wird dort eingesteckt. Es ist gleichzeitig auch das Teil an dem das "Dura Ace" Schild angeschraubt ist.

Müsste jetzt klar sein, oder? Wenn nicht mache ich heute nachmittag noch ein Bild, wenn denn bei diesem Bombenwetter noch jemand im Forum ist,

Ciao, Domenico

Domenico
15.05.2004, 14:07
Hier ein Bild dieser "Kappe", links der Pfeil auf die Kappe (Kappe in erwarteter Position), rechts der Pfeil auf den Spalt der sich nach dem Schalten ergibt.

Die Kappe muss ich danach mit der Hand zurechtrücken, damit sie in die Ursprungsposition zurückkommt. Diese Kappe ist locker bzw. hat Spiel!

Any ideas?