PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : DA7900 - Kette/ lautes Laufgeräusch normal?



Alpensepp
28.01.2012, 18:52
Hallo,
Frage an die DA-Experten:
Ich bin gerade dabei mir ein CAAD10 mit DA 7950 Komplett -Ausstattung aufzubauen.
Die Kette läuft auf dem großen Kettenblatt für meinen Geschmack sehr laut und ruckelig.
Ist das normal? Fahre sonst nur Campa und kann das nicht so recht beurteilen.
Die Kette ist lt. Anleitung in Laufrichtung montiert (Schrift nach außen).

Alpensepp
28.01.2012, 19:16
noch mal zur Eingrenzung:
wenn ich die Kurbel drehe, tritt so alle 10 - 15 Zähne ein "klacken" auf.

tomb
28.01.2012, 19:35
noch mal zur Eingrenzung:
wenn ich die Kurbel drehe, tritt so alle 10 - 15 Zähne ein "klacken" auf.
Drehst Du die Kurbel dabei vorwärts oder rückwärts?

The Look
28.01.2012, 19:55
nein, "ein lautes Knacken" ist in keinem Fall normal, egal ob vor oder zurück.

tomb
28.01.2012, 23:30
nein, "ein lautes Knacken" ist in keinem Fall normal, egal ob vor oder zurück.
Er schrieb von einem "Klacken" und einem "lauten Laufgeräusch". Fragt sich, ob das ingesamt ein "lautes Knacken" ist. %-)

tomb
28.01.2012, 23:31
noch mal zur Eingrenzung:
wenn ich die Kurbel drehe, tritt so alle 10 - 15 Zähne ein "klacken" auf.
Klackt's vorne an der Kurbel oder hinten an der Kassette?

Alpensepp
29.01.2012, 07:42
1) das "klacken" tritt alle 10 - 15 Zähne auf, wenn ich die Kurbel rückwärtsdrehe.
2) das Laufgeräusch der Kette in Fahrtrichtung empfinde ich als sehr laut - auf jeden Fall viel lauter als bei Campa Record oder Chorus.

Jack
29.01.2012, 08:39
Meine DA-Kette hat auch ein sehr lautes Geräusch, viel fetten hilft etwas.
Ich vermute, man hat mir da eine billige Imitation gesendet (anders kann ich es mir nicht erklären)
Kommt im Frühjahr runter!!

Alpensepp
29.01.2012, 09:02
... tritt bei Deiner Kette auch dieses rhytmische Klacken beim Rückwärtskurbeln auf?

octaviaRSdriver
29.01.2012, 10:03
Auf die richtige Laufrichtung wurde geachtet?
Es ist tatsächlich so, dass sie falsch herum verbaut, wirklich schlechter läuft.
Weiß ich aus eigener Erfahrung.
Die Schrift auf der Kette muß von außen lesbarsein, die Ausstanzung muß nach innen (zum Laufrad) zeigen.

Gruß,
Stefan

Alpensepp
29.01.2012, 10:30
die Kette habe ich richtig herum eingebaut (Schrift nach aussen).
Habe eben nochmal getestet: das rhytmische Klackgeräusch tritt auf wenn ich die Kurbel ganz normal in Laufrichtung drehe (also nicht rückwärts). Alle 10 - 15 Zähne beim Vorwärtsdrehen tritt ein Klackgeräusch auf. NERVIG

tomb
29.01.2012, 11:21
die Kette habe ich richtig herum eingebaut (Schrift nach aussen).
Habe eben nochmal getestet: das rhytmische Klackgeräusch tritt auf wenn ich die Kurbel ganz normal in Laufrichtung drehe (also nicht rückwärts). Alle 10 - 15 Zähne beim Vorwärtsdrehen tritt ein Klackgeräusch auf. NERVIG
Das sollte nicht sein... Würde testen, ob sich das mit ein paar gefahrenen Kilometern legt und allenfalls die Kette tauschen. Sind Kurbel (resp. die Kettenblätter) und die Kassette neu?

The Look
29.01.2012, 11:57
jo, meinetwegen nur ein "klacken" mit "lautem laufgeräusch".....(hatte mich wohl falsch erinnert beim manuellen zitieren :D)
dennoch, tritt normalerweise nicht auf.

Alpensepp
29.01.2012, 12:12
alle Teile sind komplett neu.
Kann das Klackgeräusch evtl. mit den Nieten auf dem großen Kettenblatt zusammenhängen?

obisk
29.01.2012, 13:09
noch mal zur Eingrenzung:
wenn ich die Kurbel drehe, tritt so alle 10 - 15 Zähne ein "klacken" auf.

Ich kenne das nur wenn am Kettenschloss durch das Einpressen des Bolzens die Beweglichkeit fehlt.

lucabrasi
29.01.2012, 16:03
tja, was soll man sagen...

du schriebst du wärest bisher immer campa gefahren und da trat so etwas nie auf....?

:Bluesbrot:Bluesbrot:Bluesbrot:Bluesbrot:Bluesbrot :Bluesbrot

tomb
29.01.2012, 16:18
alle Teile sind komplett neu.
Kann das Klackgeräusch evtl. mit den Nieten auf dem großen Kettenblatt zusammenhängen?
Nein, eher nicht.

tomb
29.01.2012, 16:19
tja, was soll man sagen...
Was soll man zu einem Beitrag wie Deinem sagen?

Alpensepp
29.01.2012, 17:35
Schönen Dank erstmal an alle!

Ich werde in den nächsten Tagen mal die Kette tauschen und Euch dann berichten.
Für weitere Tipps bin ich aber dankbar.

The Scrub
29.01.2012, 20:38
Eventuell ein Kettenglied fest ?

OCLV
29.01.2012, 20:47
Dreh mal die Kurbel ohne Kette auf den KB und schau, ob es dann immer noch ist. Evtl. ist ja der Umwerfer zu niedrig eingestellt (die Zähne der KB sind unterschiedlich hoch an versch. Stellen) oder etwas klackt im Innenlager.

Angesichts des geringen Preises der Kette glaube ich nicht, dass es davon "billige Imitate" gibt.
Bei Chris King Steuersätzen und Colnago Rahmen habe ich davon jedoch schon welche gesehen. Aber da ist die mgliche Gewinnspanne auch größer.

Quarkwade
30.01.2012, 08:05
Eventuell ein Kettenglied fest ?

Nur eins?:D

drummermatthias
30.01.2012, 21:30
Hallo,
check doch nochma alles durch. Richtige Kettenlänge, korrekte einstellung des SW + UW, oder sind es die Steighilfen des gr. KB?

Gruss

hans herbert
31.01.2012, 08:40
Hallo,
Frage an die DA-Experten:
Ich bin gerade dabei mir ein CAAD10 mit DA 7950 Komplett -Ausstattung aufzubauen.
Die Kette läuft auf dem großen Kettenblatt für meinen Geschmack sehr laut und ruckelig.
Ist das normal? Fahre sonst nur Campa und kann das nicht so recht beurteilen.
Die Kette ist lt. Anleitung in Laufrichtung montiert (Schrift nach außen).

genau das gleiche wie bei mir, wollte es erst nicht glauben. das internet durchsucht und noch mehr berichte dieser art gefunden. hatte gelesen das es nach ein paar hundert km weg sein soll, war dann auch so. wie lange genau weiss ich nicht mehr, aber das "laute" war irgendwann weg.

Alpensepp
31.01.2012, 16:48
So - erstmal schönen Dank für Eure Beiträge.

Das "Klacken" ist weg - woran es lag habe ich leider nicht feststellen können.
Ich habe Kurbel, Innnenlager und Umwerfer neu montiert - danach war das Geräusch weg.
Die Kurbel dreht sich nun - gefühlt - etwas leichter. Bei der ersten Montage der Kurbel mußte ich mit dem Handballen etwas nachschlagen, da die Welle nicht so recht durch das linke Lager flutschte - vielleicht hat sich dabei etwas verkantet. Den Umwerfer hatte ich evtl. etwas zu tief montiert.

SIMPLOS
31.01.2012, 17:03
So - erstmal schönen Dank für Eure Beiträge.

Das "Klacken" ist weg - woran es lag habe ich leider nicht feststellen können.
Ich habe Kurbel, Innnenlager und Umwerfer neu montiert - danach war das Geräusch weg.
Die Kurbel dreht sich nun - gefühlt - etwas leichter. Bei der ersten Montage der Kurbel mußte ich mit dem Handballen etwas nachschlagen, da die Welle nicht so recht durch das linke Lager flutschte - vielleicht hat sich dabei etwas verkantet. Den Umwerfer hatte ich evtl. etwas zu tief montiert.

Haste auch die Kette gewechselt oder nicht?

Alpensepp
31.01.2012, 17:08
nein - an der Kette habe ich nichts gemacht.

SIMPLOS
31.01.2012, 17:45
nein - an der Kette habe ich nichts gemacht.

ok :)