PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Linke Kurbel hält nicht.



Pusha
03.06.2004, 22:29
Hi Leute!

Bin wie einige vielleicht schon mitbekommen haben am umrüsten von Tiagra auf Ultegra. Jetzt habe ich aber zwei Probleme.

1. Die linke Kurbel "hält" nicht. Ich hab sie ganz normal mit nem 8ter Inbusschlüsel festgeschraubt aber wenn ich trete bleibt die Kurbel nicht fest am Innenlager sondern dreht sich mit so das nach kurzer Zeit beide Kurbeln auf sechs Uhr stehen.

2. Ich hab mir nen Ultegra Umwerfer gekauft und habe versucht den so wie in der Anleitung beschrieben einzubauen. Die aüßere Führungsstrebe soll ja direkt parallel über dem aüßeren Kettenblatt stehen. Das geht bei mir nicht. Egal wie ich die Schelle anschraube die Führungsstrebe bekomme ich maximal soweit nach außen gestellt, dass sie 3 mm zuweit innen steht und somit die Kette an ihr schleift. Liegt das vielleicht an der Schelle? Der Verkäufer hat mir ne Dura Ace Schelle in die Hand gedrückt und meinte das sei die gleiche wie für Ultegra. Stimmt das.Was mich noch gewundert hat war, dass ich bei der Umwerfermontage ein kleines Teil übrig behalten habe. Die Schraube mit der der Umwerfer an der Schelle befestigt werden soll hatte ja noch ne Unterlegscheibe und dann noch so ein anderes leicht gebogenes Kleinteil. Wenn ich dieses Kleinteil und die Unterlegschraube von der anderen Seite angehalten habe war die Schraube zu kurz um um den Umwerfer an der Schelle zu befestigen. Liegt es vielleicht an diesem Kleinteil, dass ich den Umwerfer nicht weit genug nach außen gestellt bekomme? An der Schaltzug- einstellung iegt es übrigens nicht ich hab den Umwerfer per Hand betätigt.


Wäre super wenn ihr mir vielleicht ein paar Tips geben könntet, Ich höffe ihr versteht was ich meine. Das ist ja immer ziemlich schwer zu beschreiben wenn man ein Problem hat.

interph8ze
03.06.2004, 22:40
Ein paar Photos mit Pfeilen und Erklärung erleichtern die Hilfe ungemein. Leih dir doch irgendwo ne Digicam, wenn möglich.

AndreasIllesch
03.06.2004, 22:54
sieht so aus, als wenn beide kurbeln nicht richtig drauf sind und nicht mal die octalink verzahnung gegriffen hat.
beide kurbeln müssen soweit draufgezogen werden, bis du einen anschlag spürst.

lies mal die beipackzettel in ruhe durch.
falls nicht vorhanden oder schon weggeschmissen sind sie und die explosionszeichnungen unter www.shimano.com einzusehen.

Pusha
03.06.2004, 23:01
sieht so aus, als wenn beide kurbeln nicht richtig drauf sind und nicht mal die octalink verzahnung gegriffen hat.
beide kurbeln müssen soweit draufgezogen werden, bis du einen anschlag spürst.

lies mal die beipackzettel in ruhe durch.
falls nicht vorhanden oder schon weggeschmissen sind sie und die explosionszeichnungen unter www.shimano.com einzusehen.


Ich hab mir die Zeichnungen schon angesehen beiPaul Lange. Das mit der Verzahnung hört sich logisch an aber ich hab die Kurbel aufgesteckt und dann ganz normal festgedreht. Bloß wenn ich sie richtig fest drehen möchte dann dreht sie sich auf einmal mit. Ich habe sie aber nicht zu fest angezogen und daurch das Gewinde kaputt gemacht oder so.

Schnellster
03.06.2004, 23:34
Hi,

Wenn Du die Kurbel nur aufsteckst, sollte sie schon kraftschlüssig (mit der Kurbel kann die Tretlagerwelle bewegt werden) sein.


S.

AndreasIllesch
03.06.2004, 23:38
Hi,

Wenn Du die Kurbel nur aufsteckst, sollte sie schon kraftschlüssig (mit der Kurbel kann die Tretlagerwelle bewegt werden) sein.


S.

und hoffentlich auch formschlüssig mit der verzahnung. :)

@pusha:
wo fässt du eigentlich an, um beim kurbelaufschrauben einen gegenhalt zu haben?

VvW
04.06.2004, 00:09
Zu 2. der Umwerfer:

Hast du denn die Einstellschrauben ganz hinaus gedreht, weil sonst wird der Umwerferbereich dadurch eingeschränkt und kommt einfach nicht weiter . Auch bei bedienung per Hand.

Pusha
04.06.2004, 01:09
Zu 2. der Umwerfer:

Hast du denn die Einstellschrauben ganz hinaus gedreht, weil sonst wird der Umwerferbereich dadurch eingeschränkt und kommt einfach nicht weiter . Auch bei bedienung per Hand.


Ja daran lag es. Hab ich in der ganzen Hektik ganz vergessen an sowas einfaches zu denken.Danke. Dachte immer nur das Schaltwerk hätte Einstellschrauben.

Pusha
04.06.2004, 01:12
und hoffentlich auch formschlüssig mit der verzahnung. :)

@pusha:
wo fässt du eigentlich an, um beim kurbelaufschrauben einen gegenhalt zu haben?


Ja as wüste ich auch gerne wo ich da anfassen soll.Ich fass jetzt einfach die Kurbel selber an und versuche dann die Kurbel aufzuschrauben aber das klappt nicht.Wo soll ich denn sonst gegenhalten?Und ich ich hab jetzt auch noch garnicht darauf geachtet ob die Verzahnung auch schon ohne Aufschrauben hält. Ich werde das morgen nochmal ausprobieren.

Nomade
04.06.2004, 01:35
Ich kann das jetzt irgentwie nicht nachvollziehen wo das Problem ist.
Kurbel drauf, Schraube in die Tretachse und festschrauben.

Hat sich mit Oktalink irgentwas verändert außer der Verzahnung und der Größe der Schraube? :confused:

diddlmaedchen
04.06.2004, 05:42
Wenn man das zum 1ten Mal macht, sollte man unbedingt den integrierten Abzieher samt Schraube rausnehmen vor der Montage...dann sieht man auch, ob die Verzahnungen richtig zueinander stehen...da kannste nur hoffen, daß du mit "einfach Draufschrauben" nicht schon was ruiniert hast an der neuen Kurbel ! :frown:

greyscale
04.06.2004, 09:32
Du hast aber ein Octalink-Innenlager montiert?

P.

Fireball
04.06.2004, 10:00
versteh ich auch alles nicht. die kurbel hält doch schon von alleine, ohne festschrauben, so gut, dass man problemlos kurbeln (mit der hand) kann.
ne kurbel kann sich doch keine 180 grad verdrehen, geht doch gar nicht. es sei denn (hab ich allerdings noch nie probiert oder gesehen), es ist einer pionier genug, ne octalink kurbel auf 4 kant lager zu montieren

lord helmchen
04.06.2004, 10:46
Schaut mir auch danach aus. Octalink Kurbel auf Vierkantlager geschraubt. :eek:

Pusha
04.06.2004, 15:58
Schaut mir auch danach aus. Octalink Kurbel auf Vierkantlager geschraubt. :eek:



Nein nein keine Panik. Ich bin zwar kein Profi in Sachen Schrauben aber wenn ich noch nicht einmal erkannt hätte, dass Oktalink wohl kaum auf Vierkant past, hätte ich mich eher nicht an den Umbau gewagt.Das Innenlager war schon richtig und auf der rechten Seite hat das Aufstecken und festschrauben der Kurbel auch wunderbar funktioniert. Ich hab das Rad heute nochmal kurz zum Händler gebracht und der hat die Kurbel innenhalb vnon ein paar Sekunden drauf gehabt. Ich durfte aber natürlich nicht mit in die Werkstat und konnte so auch nicht sehen, was ich verkehrt gemacht hatte. Jetzt muss ich bloß och die Schaltung richtig einstellen und d grauht es mir jett schon vor. Mal sehen ob ich im Internet noch ne vernünftige Erklärung dafür finde. Aus den Schimanobeschreibungen werde ich irgendwie meistens nicht schlau. Trotzdem danke euch allen nochmal für dei Hilfstellung.

fighterplane
04.06.2004, 16:49
Ich konnte es bisher auch nicht glauben und habe schon viele Octalinks montiert,aber bei meiner jetzigen hält die linke Kurbel ebenfalls net,verdreht sich um ca.2mm in Tretrichtung oder dagegen,je nach dem. :eek:

Hat jemand ne Idee-Garantiefall?

TiVo
04.06.2004, 17:21
Ich konnte es bisher auch nicht glauben und habe schon viele Octalinks montiert,aber bei meiner jetzigen hält die linke Kurbel ebenfalls net,verdreht sich um ca.2mm in Tretrichtung oder dagegen,je nach dem. :eek:

Hat jemand ne Idee-Garantiefall?

[SEHR BREITES GRINSEN] Also wieder ein toller neuer SchlimmaNO Standard, den plötzlich alle brauchen, und der viel heisse Luft um wenig Substanz ist?!?![/SEHR BREITES GRINSEN]

Jetzt hab ich wieder gute Laune und fahr nach Haus... (auf Campa natürlich)

K,-
04.06.2004, 18:20
Jetzt hab ich wieder gute Laune und fahr nach Haus... (auf Campa natürlich)
Dich bauen die Probleme anderer also auf.... :rolleyes:

Vielleicht ist das hier auch was für dich:
http://www.dk-forenserver.de/tour/showthread.php?t=25184

greyscale
04.06.2004, 19:09
War da nicht auch noch irgendwas von wegen: MTB-Octalink ist nicht mit RR-Octalink kompatibel?

P.