PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schaltungsprobleme



Frodo
05.09.2002, 10:26
Hallo,
ich brache mal ne Info von den Schraubern. Ich habe eine relativ neue Campa 10fach Kette (ca 800 KM) und wollte nun das alte Ritzelpaket (12-26) gegen ein neues (11-23) austauschen. Ich habe dannach allerdings das Gefühl, das die Kombi 39-21 und
52-11 nicht richtig laufen. 39-23 und der Rest laufen wie ne eins, aber 39-21 rasselt. Was kann ich dagegen tun. Aktuell habe ich einen Kompromiss eingestellt.
Danke

Frodo

Igel
05.09.2002, 12:35
evtl. ist die Kette zu lang oder die Schaltwerksspannung passt nicht (die Schraube am Schaltwerk, die gegen das Ausfallende drückt).

Gruß

Kathrin
19.01.2006, 14:01
ach, ich wollte einfach mal testen, wie es ist, einen alten Fred auszugraben. Weiß nicht, was das bringen soll.


Das ist übrings das 1. Posting bei TTT gewesen. In D&A, und Fitness wurde später gepostet. Das erste Posting was ich gefunden hatte, war ein Verkaufsposting vom 4.9.02 um 8:35

Zuckey
19.01.2006, 17:09
Das war eine sehr gute Idee.

Skua
19.01.2006, 17:23
ach, ich wollte einfach mal testen, wie es ist, einen alten Fred auszugraben. Weiß nicht, was das bringen soll.


Das ist übrings das 1. Posting bei TTT gewesen. In D&A, und Fitness wurde später gepostet. Das erste Posting was ich gefunden hatte, war ein Verkaufsposting vom 4.9.02 um 8:35
Wer das Forum liebt, schätzt auch seine Vergangenheit. :Applaus: :Applaus: :Applaus: :Applaus:

Mit dir sind wir jedenfalls schon ganz viele. Unüberhörbar. :xdate:

Kadikater
19.01.2006, 17:30
frodo ist nur noch als gast geführt! :eek: