PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Carbon Gabel an meinem Renner....



lenni
09.07.2004, 09:19
"meldet" sich vehement beim Wiegetritt bzw. Unterlenkerpostion beim Spurt.

Bekomme das Geräusch , offensichtlich verwinden den Carbonschaftes, nicht in den Griff.

Hat jemand einen Tipp......?????????

Kadikater
09.07.2004, 09:31
"meldet" sich vehement beim Wiegetritt bzw. Unterlenkerpostion beim Spurt.

Bekomme das Geräusch , offensichtlich verwinden den Carbonschaftes, nicht in den Griff.

Hat jemand einen Tipp......?????????


Was für Laufräder fährst Du denn? Hatte bei meine Tune Naben mal das Problem, das ich im Wiegetritt, aber auch nur da Geräusche hatte. Bin bald wahnsinnig geworden. Habe dann einfach auf jeder Seite einen Sägering untergelegt und das Problem ist nicht mehr aufgetaucht! Könnte natürlich bei dir auch Lagerspiel sein. Nimm doch mal die Gabel raus. Säubere mal alle Kontacktstellen. Fette das Lager mal neu und die Spacer auch. Bitte nur den Gabelschaft nicht dort wo der Vorbau klemmt.

Gruss

Karsten

Müsing
09.07.2004, 09:34
Was für Laufräder fährst Du denn? Hatte bei meine Tune Naben mal das Problem, das ich im Wiegetritt, aber auch nur da Geräusche hatte. Bin bald wahnsinnig geworden. Habe dann einfach auf jeder Seite einen Sägering untergelegt und das Problem ist nicht mehr aufgetaucht! Könnte natürlich bei dir auch Lagerspiel sein. Nimm doch mal die Gabel raus. Säubere mal alle Kontacktstellen. Fette das Lager mal neu und die Spacer auch. Bitte nur den Gabelschaft nicht dort wo der Vorbau klemmt.

Gruss

Karsten


Das Problem mit der Nabe kenn ich auch. Kann aber auch am Schnellspanner liegen.

Kadikater
09.07.2004, 10:03
Das Problem mit der Nabe kenn ich auch. Kann aber auch am Schnellspanner liegen.


Hi Müsing.

Das Problem lag oder liegt bei mir, an der Nune Nabe + Kombi aus Carbongabel. Die Tune Nabe ist an den Kontacktflächen glatt. An 3 verschiedenen Karbongabeln hatte ich das gleiche Problem! Sind die zu flexiebel? An meiner Alugabel. Cyclocross Caad3 mit Fatty X von Cannondale ist das knatschen nicht mehr aufgetreten!

Gruss

Karsten

Müsing
09.07.2004, 10:14
Hi Müsing.

Das Problem lag oder liegt bei mir, an der Nune Nabe + Kombi aus Carbongabel. Die Tune Nabe ist an den Kontacktflächen glatt. An 3 verschiedenen Karbongabeln hatte ich das gleiche Problem! Sind die zu flexiebel? An meiner Alugabel. Cyclocross Caad3 mit Fatty X von Cannondale ist das knatschen nicht mehr aufgetreten!

Gruss

Karsten


Du hast eine Nune Nabe? :D

Ich habe eine Hügi-Nabe. Da wir so ein beschi.. Wetter haben, konnte ich noch nicht rausfinden, woran es liegt. Hab gerstern mal das Vorderrad mit Schnellspanner gewechselt. Da waren keine Geräusche zu hören. Ich muß das noch mal ausprobieren.

Was das genau Problem ist oder sein könnte kann ich noch nicht sagen.

Kadikater
09.07.2004, 10:31
Du hast eine Nune Nabe? :D

Ich habe eine Hügi-Nabe. Da wir so ein beschi.. Wetter haben, konnte ich noch nicht rausfinden, woran es liegt. Hab gerstern mal das Vorderrad mit Schnellspanner gewechselt. Da waren keine Geräusche zu hören. Ich muß das noch mal ausprobieren.

Was das genau Problem ist oder sein könnte kann ich noch nicht sagen.

Hügi 240?

Hab ich am MTB. Die sind auch vollkommen glatt an den Kontaktflächen zur Gabel. Ob es auf Dauer durch eine erhöhte Spannung des Schellspanners ruhig bleiben sollte, glaube ich nicht. Bei mir gings immer nur so 50- 60Km gut.
Federscheibe hat aber ohne erhöhte Spannung duch den Schnellspanner für Ruhe gesorgt!

Andere Laufräder machten nie Probleme...

Gruss

Karsten

Müsing
09.07.2004, 10:40
Hügi 240?

Hab ich am MTB. Die sind auch vollkommen glatt an den Kontaktflächen zur Gabel. Ob es auf Dauer durch eine erhöhte Spannung des Schellspanners ruhig bleiben sollte, glaube ich nicht. Bei mir gings immer nur so 50- 60Km gut.
Federscheibe hat aber ohne erhöhte Spannung duch den Schnellspanner für Ruhe gesorgt!

Andere Laufräder machten nie Probleme...

Gruss

Karsten


Ja, 240er. Aha!!! Das ist doch mal was interessantes. Allerdings habe ich das Problem erst seit ein paar Wochen. Bin mit dem Rad schon ein paar tausend Kilometer gefahren. Vielleicht werden die besagten Flächen ja noch glatter. Ich werde mal die besagten Federscheiben ausprobieren.

gruß
müsing

lenni
09.07.2004, 10:43
Was für Laufräder fährst Du denn? Hatte bei meine Tune Naben mal das Problem, das ich im Wiegetritt, aber auch nur da Geräusche hatte. Bin bald wahnsinnig geworden. Habe dann einfach auf jeder Seite einen Sägering untergelegt und das Problem ist nicht mehr aufgetaucht! Könnte natürlich bei dir auch Lagerspiel sein. Nimm doch mal die Gabel raus. Säubere mal alle Kontacktstellen. Fette das Lager mal neu und die Spacer auch. Bitte nur den Gabelschaft nicht dort wo der Vorbau klemmt.

Gruss

Karsten


...Ja Tune hab ich 6 Jahre gefahren und kannte das Problem da auch...

Jetzt fahr ich Ksyrium SSC...

Spacer einfetten wäre mal ne Idee....

Ist aber zu 99 % die Gabel .....Wenn ich stehe und mein Gewicht in Unterlenker Position hin und her verlagere "knarzt" es erheblich....

Noch eins hab ich festgestellt. Wenn ich relativ langsam einen Berg im Wiegetritt fahre und an den Bremshebeln ZIEHE ist das Geräusch fast vollständig weg. Fahr ich aber Wiegtritt (schneller)und stütze mich auf den Bremshebeln ab (also Gewicht rechts -links-rechts links) auf die Bremshebel
dann hört man auf 100 m Entfernung das ich komme........

Danke für weitere Tips..........

Marotte
09.07.2004, 10:47
Das mit den Spacer einfetten hat meine Gabel zum Schweigen gebracht.

Thomas W
09.07.2004, 19:10
Hallo,
kenne das Problem bei glatten Naben auch.Ich würde mal die Ausfallenden saubermachen und danach mit Sprühwachs einfetten.Ich glaube,daß sich die Carbongabeln stärker verwinden als Alugabeln und deshalb im Wiegetritt die Knackgeräusche auftreten.
Gruß Thomas

Mick1
10.07.2004, 16:53
Hatte auch das Knacken im Vorderradbereich.
Viel Sprühwachs auf die Gabelausfallenden (Mizuno Carbon), Schnellspanner (Tune) und Naben (Chorus).
Seitdem habe ich Ruhe.