PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe!!! Umwerfer einstellen...



billabong2k
14.03.2013, 08:07
Servus Leute hab ein Problem und werde wahnsinnig:heulend:

Ich versuche meinen Ultergra 2-Fach Umwerfer einzustellen.
Leider bekomme ich es nicht hin!
Er schaltet eigentlich sehr sauber ohne das die Kette irgendwo drüber springt.
Jedoch, wenn ich hinten auf das kleinste oder zweit kleinste oder aber auch auf das größte Ritzel schalte(Ultegra 11-28), schleift es dann jeweils an den Umwerferblechen.

Hat jemand einen Tipp?:confused:

gobo206
14.03.2013, 08:21
Moin
der linke Schalthebel (wenn auch Shimano)
sollte dafür dann noch einen kleinen Trimm-Schritt haben
also entweder Zug zu sehr gespannt oder der Umwerfer läuft gegen die Begrenzungsschraube

Jule
14.03.2013, 10:04
Das mit dem kleinen Trimmschritt nach oben stimmt, habe ich auch. Aber hier ist schlichtweg der untere und obere Anschlag ist nicht richtig eingestellt. Ggf. auch Zugspannung korrigieren.

Schau mal im Netz nach Anleitungen, ist nicht schwer!

Rysva
14.03.2013, 10:16
schau mal hier: http://techdocs.shimano.com/media/techdocs/content/cycle/SI/Ultegra/SI_5LW0A_001/SI-5LW0A-001-ENG_v1_m56577569830671268.pdf

da sind zwei schräubchen an deinem umwerfer, damit stellst du das ein.

Glücki
14.03.2013, 11:02
Servus Leute hab ein Problem und werde wahnsinnig:heulend:

Ich versuche meinen Ultergra 2-Fach Umwerfer einzustellen.
Leider bekomme ich es nicht hin!
Er schaltet eigentlich sehr sauber ohne das die Kette irgendwo drüber springt.
Jedoch, wenn ich hinten auf das kleinste oder zweit kleinste oder aber auch auf das größte Ritzel schalte(Ultegra 11-28), schleift es dann jeweils an den Umwerferblechen.

Hat jemand einen Tipp?:confused:

Wenn es bei kleinen und großen Ritzeln schleift, sind wohl die Begrenzungsschrauben falsch eingestellt.