PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schaltungsprobelm mit neuer Kette!!!



Cujo69
17.07.2004, 18:21
Tach,

hab heute eine neue Kette angebracht (Connex 804). Die Länge ist genau abgepasst (HR-Nabe und Schaltröllchen eine Linie). Bei der Gelegenheit habe ich auch mal das komplette Schaltwerk, Kassette und Kettenblätter ordentlich gereinigt. Das Problem ist jetzt, daß die Kette, vor allem in der ersten Hälfte der Kassette (13-16) springt, allerdings nicht von einem Ritzel/Kettenblatt aufs andere, sondern innerhalb eines Ritzel. Die Ritzel selber sind ok, keine Haifischzähne. Genauso die Schaltröllchen.
Was mich irritiert, bei der alten Kette lief alles einwandfrei....
Also, wo liegt das Problem????

Gruß

PS. Ich weiß -> SUCHFUNKTION...hat mir aber nicht sonderlich weitergeholfen

Udo B.
17.07.2004, 18:34
Die Abnutzung der Kassette kannst Du nicht mit bloßem Auge erkennen. Es gibt ein Werkzeug (HG-Check, von Rohloff glaub ich) das kann den Verschleiß messen. Ansonsten kommt es auf die km-Leistung an, die die Kassette schon gebracht hat und wie die alte Kette gepflegt wurde.

Meine Connex Edelstahlkette musste sich übrigens rund 200 km einfahren. Ich hatte zwar kein Springen, aber etwas rauhere Gangwechsel als mit der Originalkette (Campa 10-fach)

So, geh`jetzt grillen.

Ciao UM

BiB
17.07.2004, 18:42
So ein Porblem hatte ich im Frühjahr auch. Ich hab eine brandneue SRAM Kassette mit einer brandneuen Connex Kette kombiniert. Ich habe ewig gebraucht bis ich gemerkt habe, dass es die Kette ist. Mit einer SRAM ist das Problem nicht aufgetreten. Vielleicht hilft dir das weiter aber ich würde mal eine andere Kettenmarke testen...