PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Dringend: Bremsen einstellen - Bremszangen öffen sich nicht wieder



immermirnach
21.06.2013, 22:54
Moin,

ich bin mit meinem Latein am Ende:
Schaffe es nicht die Bremsen an meinem TT-Rad einzustellen. Es handelt sich um Sram Rival Bremsen. Habe schon die Züge getauscht und alles mit Teflon und WD40 mehr als gangbar gemacht.
Im besten Fall bewegt sich immer nur ein Arm der Bremse, der andere Bleibt da wo er ist...

Hat noch jemand einen Tipp?!


Die Schaltung funktioniert einwandfrei.

Besten Dank!

Ziggi Piff Paff
21.06.2013, 23:07
welcher Arm bewegt sich. Der mit der Zugverstellschraube oder der mit dem Hebel um die Bremse zu öffnen?

Mindermast
21.06.2013, 23:17
Die einzige Idee, die ich hätte: Du hast an der falschen Schraube gedreht, nämlich an der, die die Beweglichkeit zwischen beiden Bremsschenkeln justiert. Ich habe für ein altes Rad mal bei Shimano Bremsen den Befestigungsbolzen tauschen müssen und mußte dazu auch diese Schraube lösen, war ein ziemliches Theater, bis es wieder funktionierte - aber am gleiche Abend, bzw. in der Nacht danach...

Kann natürlich sein, daß die Sram Bremsen anders konstruiert sind, vergleiche mal mit einer Explosionszeichnung bei techdocs.shimano.com. Vielleicht findest du auch irgendwo eine Anleitung zum Einstellen der Sram Bremsen, die über die Länge des Bremszuges hinausgeht.

panicmechanic
21.06.2013, 23:17
Und ohne Zug? Mal aushängen und testen, ob die Züge leicht laufen, dann die Bremse prüfen. Bei gebrauchten Bremsen kann schon mal ein Arm hängen. Weiß nicht, ob die Gelenke einstellbar sind, bei Shimano sind sie es. Das seitliche Gelenk ist da mit einem eingeschraubten Gelenkbolzen und einer Kontermutter von hinten festgelegt. Konterung lösen, Bolzen so zurechtdrehen, daß nur leichtes Spiel bleibt, kontern bis kein Spiel mehr drin ist und das ganze leicht läuft. Das mittlere Gelenk ist ähnlich, nur daß die Mutter auf dem zentralen Bremsbolzen liegt. Außerdem ist der Bremsbolzen mit einer Madenschraube (2mm-Inbus) gesichert. Alles für Shimano, evtl. kannst Du was davon brauchen.

immermirnach
21.06.2013, 23:23
Es zucken beide etwas, aber der mit dem Hebel zum Öffnen geht nicht mehr zurück.

Ziggi Piff Paff
21.06.2013, 23:33
hm

Ist die Feder ausgehängt? Schleift der Bremschuh an der Gabel. Das ist bei meinem Rad sehr knapp.

Bau die Bremse mal ab und drücke sie mit der Hand zusammen.


Viel Erfolg
Wolfgang

G.Fahr
21.06.2013, 23:36
Fotos?

http://www.sram.com/sites/default/files/techdocs/2012_sram_extdt_wheel_hub_spc_rev_a.pdf (S.16)

schlauberger
21.06.2013, 23:45
Moin,

ich bin mit meinem Latein am Ende:
Schaffe es nicht die Bremsen an meinem TT-Rad einzustellen. Es handelt sich um Sram Rival Bremsen. Habe schon die Züge getauscht und alles mit Teflon und WD40 mehr als gangbar gemacht.
Im besten Fall bewegt sich immer nur ein Arm der Bremse, der andere Bleibt da wo er ist...



Es zucken beide etwas, aber der mit dem Hebel zum Öffnen geht nicht mehr zurück.

Sorry, aber die Zeit, dein Problem hier nachvollziehbar zu beschreiben, solltest du dir schon nehmen ;)
So ins Blaue würde ich vermuten, dass entweder die Bremse schief montiert ist oder die Balance der Federvorspannung links/rechts nicht stimmt (oder beides).

immermirnach
22.06.2013, 17:34
Moin,

vielen Dank für die Tipps!
Ich weiß zwar nicht genau wo es dran gelegen hat, aber nachdem ich einmal die KLemmschrauben geöffnet und wieder festgezogen hatte funktioniert jetzt alles zufriedenstellend :Bluesbrot

Ziggi Piff Paff
22.06.2013, 19:18
Moin,

vielen Dank für die Tipps!
Ich weiß zwar nicht genau wo es dran gelegen hat, aber nachdem ich einmal die KLemmschrauben geöffnet und wieder festgezogen hatte funktioniert jetzt alles zufriedenstellend :Bluesbrot

"Jehova jehova"




freut mich.