PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe bei Montage Steuersatz



Maulwurf
16.02.2014, 21:50
Hallo,

habe ein Problem mit meinem Steuersatz am Stevens Izoard Lite.
Habe gemerkt, dass wenn man bremst und Rad vor und zurück schiebt, dass da ca 1mm Spiel ist und man hat das Gefühl, dass die Gabel "wackelt".

Habe die Gabel ausgebaut und dabei ist mir die Unterlage mit der Ausbaureihenfolge weggerutscht, so dass ich nicht mehr genau sagen kann, wo was dran war. Kappe und Spacer sind klar, aber die anderen Teile?!
Im Steuerrohr ist unten ein Lager bereits fest drin. Das somit obere Lager hat folgende Beschriftungen:
Ritchey 41.8 | 30.5 45° |45°


Habe nun noch mal Bilder von den Teilen gemacht. Könnt ihr mir sagen, was da fehlt bzw falsch ist?
Bei einem anderen Rad (ebenfalls gebauchte gekauft) wackelt die Steuersatz/Gabelstelle ebenfalls ca um 1mm hin und her bei angezogener Bremse. Bei meinem klassischen uralt Steuersatz am ehm. Rennrad kenne ich solche Probleme nicht.

Habe bereits viel gelesen, aber irgendwie scheint mir ein / zwei Teile zu fehlen?!

Gruß
Gunnar
427623 427624 427625

prince67
16.02.2014, 22:23
Leg das Kugellager mit der breiten äußeren Fase nach unten in den Rahmen, dann der Ring1 ebenfalls mit Fase nach unten.
Dann Spacer2, Spacer1, Vorbau, Kappe.

Wenn die Gabel wackelt, löst man die Vorbauschrauben und zieht dann die Schraube der Kappe so lange an bis die Gabel gerade eben nicht mehr wackelt. Dann zieht man die Vorbauschrauben wieder an.

Hirschturbo
16.02.2014, 23:48
Fast richtig!

1. Kugellager1 oben rein, mit der verjüngten Seite nach unten schauend
Jetzt die Gabel von unten rein, falls noch nicht geschehen.
2. Ring1 rein und rundherum fest reindrücken, dabei von unten die Gabel festhalten und gegendrücken
3. Spacer2
4. Spacer1
5. Vorbau
6. Endkappe

Soweit ich mich errinnere war vor 5 Jahren bei einer Stevens Broschüre dringestanden dass man die Endkappe nicht direkt über den Vorbau montieren darf. Das heisst zwischen Vorbau und Endkappe noch 1 Spacer, egal wie hoch.

Selbiges Phänomen hatte ich an einem Nicht-Stevens Rad auch. Endkappe direkt nach Vorbau = minimales Spiel. Endkappe, dann 5 mm Spacer, dann Endkappe = kein Spiel.

Luigi_muc
16.02.2014, 23:49
Selbiges Phänomen hatte ich an einem Nicht-Stevens Rad auch. Endkappe direkt nach Vorbau = minimales Spiel. Endkappe, dann 5 mm Spacer, dann Endkappe = kein Spiel.

Dann war dein Gabelschaft zu lang.

Hirschturbo
17.02.2014, 01:11
Dann war dein Gabelschaft zu lang.

Wenn ich mich richtig erinnere, hats auch gewackelt wenn man diesen zusätzlichen spacer unterhalb vom Vorbau hatte. Aber Oberhalb vom Vorbau montiert und alles sass korrekt. Vielleicht hat die Deckelform nicht zu dem Vorbau gepasst?

Luigi_muc
17.02.2014, 11:34
Vielleicht hat die Deckelform nicht zu dem Vorbau gepasst?

Möglich, wenn auch selten.

Maulwurf
17.02.2014, 14:52
Danke, das könnte es sein. Heute früh bin ich noch mal schnell in den Keller gelaufen und habe noch mal die Scheibe mit dem Schlitz fest reingedrückt. Dabei schien das Teil nicht mehr so stark zu wackeln. Scheinbar ist dieser Label-Topf Spacer nicht passend mit dem Ritchey, da das Rad original mit FSA ausgeliefert wird. Werde diesen mal weglassen und normale nehmen. Dachte diesen Spacer-Topf braucht man.....
Heute Abend werde ich mal Feedback geben, wenn ich wieder daheim bin.

Maulwurf
17.02.2014, 23:49
Habe heute Abend beide Räder mit normalen Spacern getestet und das funktioniert nun. Bei beiden war der Abstand zwischen Vorbau und Gabel zu gering, scheinbar stieß die Kappe auf der Gabel.
Beim Stevens war es aber hauptsächlich der Labelspacer, der das Spiel verursachte, welchen ich durch normale Spacer ersetzen werde.
Kann nur dickes Dankeschön an meine Vorredner geben, die da den richtigen Riecher hatten :Applaus: