PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Suchfunktion - kaputt/eingeschränkt!?



gridno27
28.03.2014, 12:56
Hi ... ich such mir hier noch 'nen Wolf! Die suchfunktion scheint nicht mehr zu funktionieren.
Wo ist den der Thread mit den C40 Farbschemen. der Findet immer nur den neuesten von @colnagolover

Wegen mir kann anschließend dieser Thread wieder gelöscht werden

Danke schon einmal für Eure Hilfe

verfholger
28.03.2014, 13:39
versuchs mal mit google

suchbegriff site:forum.tour-magazin.de

da landet man oft bessere Treffer als in Forumssuchen

DaPhreak
28.03.2014, 14:18
Doch, die Suche is gapott!

Meine eigenen Beiträge suchen (suche Beiträge nach Benutzernamen) geht auch nicht mehr... Blöd.:ü

PAYE
28.03.2014, 14:20
Doch, die Suche is gapott!

Meine eigenen Beiträge suchen (suche Beiträge nach Benutzernamen) geht auch nicht mehr... Blöd.:ü


Stimmt. Geht nix.

Abstrampler
28.03.2014, 16:58
Weitergegeben. :ü

Arm Lancestrong
28.03.2014, 17:00
Die Suchfunktion war schon immer beschissen. Geht's noch schlechter?

rumplex
28.03.2014, 19:17
:heulend:

Und ab an die Techniker.

rumplex
28.03.2014, 20:10
Suchindex muss neu aufgebaut werden, das läuft heute über die Nacht.

PAYE
29.03.2014, 07:23
Suchindex muss neu aufgebaut werden, das läuft heute über die Nacht.

Wichtiger als der Suchindex ist wohl der Findindex! :D

Heute gehts offenbar wieder regulär. :Angel:

imaggo
29.03.2014, 07:57
Suchindex muss neu aufgebaut werden, das läuft heute über die Nacht.

Bei mir geht es immer noch nicht. Kannst Du bitte bescheid geben, wenn alles wieder funktioniert (am besten irgendwie so, dass man nicht danach suchen muss:))?