PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : DT RR1.1 Erfahrungen



Elwoody
17.09.2004, 15:17
Nachdem ich meine Laufräder mit DT RR1.1 Felgen und Hügi 240 Nabe, Competition Speichen (HR) bzw. Onyx Road Nabe & Revolution Speichen (VR) jetzt knapp 4500 km gefahren bin, ein kurzer Erfahrungsbericht:

Erstmal fiel mir bei der ersten Fahrt extrem auf, dass die Dinger schön leicht sind - na ja, kein Wudner bei 1600 Gramm gegenüber den 2500 Gramm vom vorigen LRS (Mavic CXP33, Ultegra, 2,0 Speichen und Messingnippel) und sich damit beschleunigen lässt wie Sau. sind natürlich auch dementsprechen agil bzw. nervös im Vergleich. Musste erstmal geradeaus fahren üben!

Seitlich sind die Räder schön steif, keine Klagen auch im Wiegetritt an steilen Rampen. Trotzdem habe ich den starken Eindruck, dass sie einiges wegfedern/dämpfen; Bekannte Holperstrecken scheinen plötzlich nur noch halb so wild.

Mit der Stabilität/Haltbarkeit habe ich bisher auch keinerlei Probleme - die Laufräder haben einige Berge, auch Pässe mit Gepäck, mitgemacht und laufen weiterhin tadellos rund, Seiten- oder Höhenschlag ist jedenfalls mit dem bloßen Auge keiner erkennbar.

Einziges (allerdings sehr nerviges) Problem bisher:
Bald stellte sich ein äußerst lästiges "Knacken" ein, das ich erst nicht recht lokalisieren konnte, da 1) das ganze Rad neu aufgebaut war und 2) sich das Geräusch nicht zuverlässig reproduzieren ließ - mal wars laut, mal leise, dann wieder 50km lang ganz weg... aber tendentiell wurde es immer schlimmer. Nachdem ich erst Stück für Stück die Standard-Geräuschquellen ausgeschlossen hatte, kam ich darauf, dass es aus dem Laufrad kommen musste. Habe das Laufrad also schließlich letzte Woche zu Whizzwheels wo ich es gekauft hatte gebracht und die haben gleich mal pauschal und auf Garantie eine neue Felge, neue speichen und neue Nippel eingebaut, konnten aber nicht sagen ob und was mit der Felge war, nur dass Das Geräusch irgendwie daher zu kommen schien. Das Geräusch war dann fast ganz weg, aber nur fast! Nachdem ich nochmal (wie schon zuvor) den tune gegen einen alten Shimano-Schnellspanner getauscht hatte, war himmlische Ruhe, bei der Gegenprobe mit tune war das Geräusch wieder da.

Fazit: Der tune Schnellspanner hat wohl zu der Geräuschkulisse beigetragen, der Hauptübeltäter muss aber im Laufrad selbst gewesen sein. Und ich werd jetzt wohl wieder mit shimano-Schnellspanner rumrollen, oder weiß jemand nen Weg den tune auf höhere Klemmkraft zu tunen? Komisch ist auch, dass das Geräusch immer mit der Zeit stärker wird, also als ob die Klemmwirkung des Schnellspanners allmählich nachließe. Dehnt sich da die Achse, oder was kann das sein?

messenger
17.09.2004, 15:28
Nachdem................

Erstmal fiel mir bei der ersten Fahrt extrem auf, dass die Dinger schön leicht sind - na ja, kein Wudner bei 1600 Gramm gegenüber den 2500 Gramm vom vorigen LRS (Mavic CXP33, Ultegra, 2,0 Speichen und Messingnippel) und sich damit beschleunigen lässt wie Sau. sind natürlich auch dementsprechen agil bzw. nervös im Vergleich. Musste erstmal geradeaus fahren üben!
............................ sein?

Ups, da haste wohl einmal mit und einmal ohne Reifen gewogen ;)

Gruß mess.

Elwoody
17.09.2004, 15:32
Nö, beide male ohne, aber ich habe mich oben vertippt: Das waren nicht die CXP33, sondern nie alten, hohen, bleischweren CXP30-Felgen. Von denen wog jede afaik knapp 600 Gramm (gegenüber 415 bei den DT)

gregor74
17.09.2004, 15:54
Vielleicht hat die Nabe ein bischen Spiel.
Das könnte man bei Dir auch damit erklären, daß der Shimano SSP eine höhere Klemmkraft hat als der Tune.

War bei mir so, daß das vordere Laufrad ständig "klimperte". Ich dachte am Anfang, daß es die Speichen währen, habe dann aber mal das Lagerspiel neu eingestellt und Ruhe war.

Elwoody
17.09.2004, 15:59
Bei der Hügi-Nabe kann man ja, soweit ich weiß, kein Spiel einstellen, da Industrie- und nicht konusgelagert. Ich lasse mich da natürlich gerne korrigieren. Aber die Nabe ist es nicht, denn die haben sie bei WhizzWheels auch geprüft (als Deutschland - Service Center von DT sollten sie das wohl können), zur Sicherheit gereinigt und neu gefettet und meinten die wäre jetzt auf jeden Fall perfekt.

desigual
17.09.2004, 16:27
Klasse Avatar :)

Die Klemmkraft kannste einfach erhöhen in dem du das Ding etwas massiver baust.

Beim MTB sinf die Tune-Schnellspanner daher auch nicht mir Scheibenbremse fürs Vorderrad zu empfehlen. So mancher der dem Leichtbauwahn verfallen ist hat dies erkennen müssen und die schwereren Shimanos wieder draufgemacht.

Abgesehen vom Preis geht Leichtbai IMMER auf kosten von Stabilität, Haltbarkeit und / oder Funtktion.

/desigual

snowdan
17.09.2004, 16:44
die 2500 gramm kommen nie und nimmer hin. mein alter satz mit 500-gramm-felgen und 105er naben wog knapp 2 kg. mit open pro sinds 1840.

Thomas W
17.09.2004, 21:16
Hallo Elwoody,
ich würde mal ein bißchen Wachs oder Fett an die Ausfallenden machen,könnte was bringen,
Gruß Thomas

marmeladenjosef
17.09.2004, 22:28
ich hatte exakt das gleiche problem. rr1.1, 240s, aerolite und tune schnellspanner. hat ne zeit gedauert bis ich rausgefunden hatte, das die tune-teile die geräuschquelle sind. ich öl jetzt in regelmäßigen abständen die klemmung (besonders nach regenfahrten) auf der seite des hebels. ordentlich öl einsickern lassen - dann ist erst einmal wieder ruhe im gebälk.

marmeladenjosef
17.09.2004, 22:29
ich hatte exakt das gleiche problem. rr1.1, 240s, aerolite und tune schnellspanner. hat ne zeit gedauert bis ich rausgefunden hatte, das die tune-teile die geräuschquelle sind. ich öle jetzt in regelmäßigen abständen die klemmung (besonders nach regenfahrten) auf der seite des hebels. ordentlich öl einsickern lassen - dann ist erst einmal wieder ruhe im gebälk.

marmeladenjosef
17.09.2004, 22:30
ups, ... doppelt hält besser.

Kadikater
17.09.2004, 22:57
ups, ... doppelt hält besser.


spammer :ä

br4bus
17.09.2004, 22:58
spammer :ä

selber :ontopic:

Kadikater
17.09.2004, 23:10
uuups erwischt :)

Elwoody
18.09.2004, 20:01
uuups erwischt :)

Kindsköpfe ;)

Danke für die Tipps - ich wußte doch, auf das Forum ist Verlass!

geierwally
18.09.2004, 22:55
wir haben mal 3 Tage nach dem Knacken gesucht, alles zerlegt und 3 x gefettet, alles getauscht, mehrmals, bis wir drauf gekommen sind, dass es der TUNE Schnellspanner vorne war...........hat mich 200,00 DEM beim Händler gekostet. Shimano Schnellspanner rein, weg wars!!...
:xdate: