PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schlauchreifen + Klebeband = Höhenschlag am Venti?!l Hab ich was falsch gemacht?



Herr Sondermann
22.03.2015, 10:07
Habe letzten Herbst erstmals Schlauchreifen mit Tufo Band auf meine nagelneuen Carbonlaufräder geklebt. Sonst halt immer mit Kitt oder Terokal (Crosser und Bahnrad).
Lief alles ganz gut, bin exakt nach Anleitung vorgegangen. Nach dem Aufpumpen liefen die Reifen augenscheinlich auch rund auf der Felge, alles gut also.

Nun bin ich die LR aber über den Winter gar nicht gefahren. Waren am Rad montiert, das auf einem Montageständer stand. Ab und an aufgepumpt, das war´s.

Als ich die Räder nun aber letzte Woche mal ausführen wollte, kam die große Überraschung: Beide Räder zeigen einen deutlichen Höhenschlag und zwar jeweils am Ventil. Der ist sichtbar und auch durch pulsieren am Lenker spürbar. :(
Bei mit Kitt geklebten Reifen hatte ich derartiges noch nie.

Was nu? Kann ich da was machen? Hab ich was falsch gemacht bei der Montage?

Und vor allem: Kennt das Phänomen jemand?



Ich glaube, die nächsten Reifen werde ich wohl doch wieder mit Kitt montieren (außer ich habe den Bock selber geschossen, aber wüßte nicht wie und was...)... :ü

Ben.W
22.03.2015, 10:14
Band am Ventil entsprechend ausgespart? (wobei das eh hauchdünn ist)
Ist der Reifen deutlich dicker wo das Ventil eingesetzt, vernäht etc. wurde?

Hab bei mir mit Tufo Band und Veloflex Reifen in Carbonfelgen von Planet-X keine Probleme, aber die Kombinationsmöglichkeiten von verschiedenen Reifen / Felgen ist ja schier endlos....

Lösung könnte sein, andere Reifen :D oder das Ventilloch der Felge (Felgenbettseitig) etwas zu aufzufeilen. Würde sonst wahrscheinlich bei Deiner akt. Kombi auch mit Kitt spürbar bleiben, eine so dicke Schicht bringt man ja auch nicht auf.

Tasmanian-Devil
22.03.2015, 10:24
Welcher Reifen?

Herr Sondermann
22.03.2015, 10:31
Welcher Reifen?

Keine Contis. :D

Sind Vittoria Corsa EVO CX. Habe diese Reifen auch auf einem anderen LRS, da laufen die wie ne eins...Und da es bei bei Vorder- und Hinterrad auftritt, denke ich nicht, dass es am Reifen liegt.

@Ben W.: Ja, das Band ist am Ventil ausgespart, aber ja nur je einen Zentimeter oder so etwas.

Tasmanian-Devil
22.03.2015, 10:47
Hm, ich habe etwas mehr Platz am Ventilloch ausgespart, aber ob das kriegsentscheidend ist, wag ich zu bezweifeln...:ü

Ben.W
22.03.2015, 11:21
Ja das machts nicht fett, wird an einer unguten Kombi von Ventil/Schlauchreifen/Naht und dem Ventilloch in der Felge liegen...

Tasmanian-Devil
22.03.2015, 11:24
Das vermute ich leider auch!

mcwipf
22.03.2015, 11:41
Bei nagelneuen LR ziehe ich erstmal den zu montierenden Reifen trocken auf, um zu sehen, ob genau dieses Problem am Ventilloch bestehen könnte. Wenn das System bereits ungeklebt einen Höhenschlag hat, wird das Ventilloch etwas nachgearbeitet und nochmal kontrolliert. Bei manchen Reifen bekommt man das aber einfach nicht weg, die haben halt einen Höhenschlag, mehr oder weniger.
Dass es am Tufoband selbst liegt, kann ich mir nicht vorstellen, verarbeite ich schon seit Jahren ohne Probleme

Siggerl
22.03.2015, 11:50
Bei nagelneuen LR ziehe ich erstmal den zu montierenden Reifen trocken auf, um zu sehen, ob genau dieses Problem am Ventilloch bestehen könnte.

Dito - Vittoras laufen ja normalerweise sehr rund und haben keine grobe Überlappung des Nahtschutzbandes, wie es z.B. die ollen Kartoffelsackflicker bei Conti gern machen :D

Manchmal gibts am Reifen um das Ventil herum etwas Materialaufbau, dann müßte das Ventilloch entsprechend großzügig ausgespart werden, sonst fällt mir auch nix ein :Angel:

Mit Tufo-Band hatte ich bzgl. Höhenschlag auch nie Probleme.

Herr Sondermann
22.03.2015, 12:40
Hmpf... dann werde ich die Reifen wohl noch mal runterziehen müssen. So fährt sich´s ********. :ü

Ianus
22.03.2015, 15:03
Hallo Frank, sorry fürs Threadhacking, hast Du mal nach der Umwerferunterlegscheibe geschaut?

Siggerl
22.03.2015, 15:09
Hallo Frank, sorry fürs Threadhacking, hast Du mal nach der Umwerferunterlegscheibe geschaut?

Vermutlich vorm Reifenkleben übers Ventil gerutscht.

hate_your_enemy
22.03.2015, 15:47
weil im Eifer des Gefechts, die PN-Funktion nicht gefunden wurde und alles drunter und drüber ging

Herr Sondermann
22.03.2015, 17:43
:D Jungens, Funkdiziplin, wenn ich bitten darf! :ä

Das komische an der Sache ist ja, dass ich direkt nach dem Aufziehen der Reifen letzten Spätherbst eine ca. 50km Runde damit gefahren bin, da war noch alles gut. Der Höhenschlag ist so krass, den kann man durch das pulsieren im Lenker nicht mal dann "überfühlen", wenn man der größte Grobian der Welt wäre. Er war damals also nicht da.

Das ist es, was mich so stutzig macht. :confused:

hate_your_enemy
22.03.2015, 17:55
sitzt das Ventil gerade ?
evtl. ist der Reifen etwas verrutscht

oder was anderes
evtl. hat sich die Naht am Reifen etwas geöffnet ...
Reifen runterziehen und Nahtschutzband checken

•Žarko
22.03.2015, 18:20
Wenn du geschrieben hättest, dass das Rad auf dem Boden stand den Winter über, wäre das wohl mehr oder minder als normal zu bezeichnen.

wirst ja sicherlich nochmal berichten, was die Neumontage gebracht hat.

Bin gespannt.

Bin auch der Meinung, dass Tubular ein Eigenleben haben... Und trotzdem mag ich sie sehr.

Herr Sondermann
22.03.2015, 20:59
Wenn du geschrieben hättest, dass das Rad auf dem Boden stand den Winter über, wäre das wohl mehr oder minder als normal zu bezeichnen.

wirst ja sicherlich nochmal berichten, was die Neumontage gebracht hat.

Bin gespannt.

Bin auch der Meinung, dass Tubular ein Eigenleben haben... Und trotzdem mag ich sie sehr.Dem letzten Satz stimme ich zu. :D
Mir machen Schlauchreifen auch Freude, am Crosser sowieso. Am Straßenrad wieder zunehmend mehr. :)

Zu meinem Text (ui, jemand, der genau liest! :xdate:):
Sorry, ich meinte Ausstellungsständer, nicht Montageständer: Das Vorderrad stand also tatsächlich auf dem Boden, aber ich habe eigentlich immer geschaut, dass es nicht platt ist und es auch immer wieder mal gedreht.

Da der Höhenschlag an beiden LR ist, würde mich das auch wundern, wenn da ein Zusammenhang wäre. Das HR stand ja nicht auf.

bob600
22.03.2015, 21:37
A propos Terokal. Geht das gut? (Isch komm da billig ran :P)

Herr Sondermann
22.03.2015, 22:42
A propos Terokal. Geht das gut? (Isch komm da billig ran :P)
Wenn´s schlecht läuft, ist´s ein Riesen Schweinskram. :D
Aber kleben tut es wie Hulle und es läßt sich schon auch sauber verarbeiten, wenn man sich bissl Mühe gibt. Gut kleben ist am Bahnrad ja nie ein Fehler. Ist also alles in allem eine gute Sache. :)

Hansi.Bierdo
22.03.2015, 23:12
Hm, gleiche Reifen auf 50er yishun felgen mit tufo im ratt im keller überwintert. Selbiges stand mehrere Wochen ohne Luft drauf rum. Kann auf den Strassen die gefahren bin keine Höhenschläge feststellen. Habe am Ventil aber paar Zentimeter freigelassen.