PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Knackgeräusche von den Laufrädern



Dauerplatt
30.07.2015, 08:57
Hallo,

ich weiß nicht ob es das Thema schon gibt. In den letzten Tagen ist mir ein sehr merkwürdiges Knackgeräusch,welches ich eindeutig den Laufrädern zuordnen kann. Aber bevor Ihr mich jetzt zerfleischt, ich habe beide Laufräder neu zentriert; sogar 2x!

Aber nach etwa 50km haben die Geräusche wieder angefangen. Ich bin jetzt ziemlich ratlos und hoffe auf eine schnelle Antwort. Auch ein Link zu einem anderen Thread mit ähnlichem Problem und Lösung ist mr sehr willkommen.

Danke schonmal im Voraus

Muckel
30.07.2015, 09:01
Bei mir löste sich das Problem in Wohlgefallen auf, nachdem ich die Schnellspanner ordentlich angezogen habe. Um weiteren Lösungsvorschlägen vorzugreifen, solltest Du aber ggf. weitere Angaben zum Laufrad (Modell, etc.) und zu Dir (Gewicht) ergänzen.

Marco Gios
30.07.2015, 09:41
... solltest Du aber ggf. weitere Angaben zum Laufrad (Modell, etc.) und zu Dir (Gewicht) ergänzen.

Wenn nicht SSP dann kann es (wenn wirklich Laufräder) auch von den Speichensitzen oder dem Freilauf kommen --> Ölen/Fetten ausprobieren.

norman68
30.07.2015, 10:10
Felgenboden gerissen?

SyncMaster
30.07.2015, 10:12
beide Laufräder?

Dauerplatt
30.07.2015, 11:17
Bei mir löste sich das Problem in Wohlgefallen auf, nachdem ich die Schnellspanner ordentlich angezogen habe. Um weiteren Lösungsvorschlägen vorzugreifen, solltest Du aber ggf. weitere Angaben zum Laufrad (Modell, etc.) und zu Dir (Gewicht) ergänzen.

Zu meinen Laufrädern : Es sind Bontrager Race mit Bontrager r2 Hard Case Lite Reifen. Ssp sind ebenfalls von Bontrager.

Nun zu meinem Gewicht, aktuell sind es 89kg, Tendenz fallend.

Ich denke es kommt von den Rädern. Denn wenn ich das Gewicht verlagere ist das Knacken weg.

Habe auf Anraten meines Bike-Dealers die Speichen eine viertel Umdrehung angezogen. Nach etw 20km ging der Ärger wieder los.

Luigi_muc
30.07.2015, 11:23
Kann auch die Sattelstütze sein. Oder deren Klemmungen. Oder doch die Schnellspanner. Oder der Sitz der Naben im Rahmen. Oder die Vorbauklemmung. Oder die Aheadkappe zum Einstellen des Steuersatzspiels (hatte ich erst). Oder oder oder...

Dauerplatt
30.07.2015, 11:26
Gut, aber nach dem Nippelfestziehen waren die Geräusche ja vorerst weg.

Luigi_muc
30.07.2015, 11:28
Gut, aber nach dem Nippelfestziehen waren die Geräusche ja vorerst weg.

20km? Das heißt garnichts

Zudem du dabei ja wahrscheinlich die Schnellspanner gelöst hattest?

Mal Räder ausbauen, Schnellspanner, Ausfallenden und Naben so gut wie möglich reinigen, evtl fetten, und wieder verbauen, dabei Spanner mal etwas fester zumachen (sehr fest eigentlich).

Ansonsten schau mal die Felgen genauer an, ob es irgendwo Risse gibt. Entweder im Bereich der Nippel oder auch innen unterm Felgenband.

Dauerplatt
30.07.2015, 12:35
Alles klar, werd ich machen.

Wenn das alles nichts bringt werd ich die Laufräder mal an meinen Händler geben. Noch ist Garantie drauf. Habe sie jetzt ungefähr 3 Monate. Er hat mir schon signalisiert, dass er sich drum kümmern wird, wenn es nicht besser wird.

BOW82
30.07.2015, 15:17
Nippelsitze ölen und mal kurz nach links und rechts drehen
oder wo sich die Speichen kreuzen falls sie sich kreuzen
hoff das wars dann

Dauerplatt
31.07.2015, 08:00
Die Kreuzungen der Speichen habe ich als erstes gefettet. Habe gestern die Nippel nochmals etwa 1,5 Umdrehungen fester gezogen. Bin dann etwa 50 km ohne lästige Geräusche. Mal sehen was heute passiert. Will heute mal den Solling unsicher machen.

Dauerplatt
03.08.2015, 22:14
Hat sich nicht in Wohlgefallen aufgelöst, Laufrad hinten hat Risse. Läuft über Garantie.

norman68
03.08.2015, 22:48
und wo, im Felgenboden oder?

Dauerplatt
04.08.2015, 06:56
An zwei Speichenbohrungen, jeweils in beide Richtungen.