PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Carbon Riss ??



Edkimo
12.11.2015, 13:06
Hallo Leute,

ich habe folgendes Problem mit meinem 2012 Carbon-Renner: Ich habe 2 Risse entdeckt.
Ich suche hier nur Einschätzungen; ich weiß am Ende muss ich entscheiden was gemacht wird.
1. Riss am hinteren Teil des Sitzrohrs. Leicht fühlbar, dunkel. Im Rohr kann man nichts sehen.
2. Riss am Hinterbau, kurz unter dem Übergang. Länge 10 cm. Leicht fühlbar, aber sehr hell und kaum sichtbar.
Im Sattelrohr sind an dieser Stelle ein paar Kratzer, aber alle diagonal, nicht horizontal.

Bin gefahren und hab nichts gehört, nur einen kurzen Moment das Gefühl das etwas weich wird. Bin weiter gefahren und das Gefühl war weg. Hat sich genau angefühlt als hätte man sich gerade einen Höhenschlag eingefahren. Ich sprinte gerne und hoffe beim 2. Riss, dass der Lack der Materialverdrehung nicht standgehalten hat. Der erste sieht mir eher nach richtigem Riss aus. Habe aber nicht viel Ahnung von der Materie Carbon. Klangtest klingen alle hochtönig und "richtig".

Meine Lösung erstmal: Abkleben und schauen ob sich der Riss vergrößert. Längere Sattelstütze um den Druck zu reduzieren. Musste die jetzige fast schon komplett herausziehen.

Vielen Dank für eure Hilfe!

534288
534289

Quarkwade
12.11.2015, 14:26
Schwer zu diagnostizieren, leider helfen die Bilder nur wenig, da sich der Riss im Inneren der Rohrwandung ereignet haben kann. Deine Vorsichtsmaßnahmen klingen vernünftig.

magicman
12.11.2015, 20:04
wenn eine 31,8mm Sattelsstütze verbaut ist.
könnte man einen Adapter von 31,8 auf 27,2mm einkleben.
Dann eine 27,2 Stütze fahren.

Wie lange hat der Rahmen Garantie , bist Erstbesitzer ?

Cuthepro
13.11.2015, 10:25
Habe auch einen Riss an der Vorderseite des sitzrohres , vermutlich verursacht du eine 27,2 Stütze mit Adapter in einem 31,6 "Loch", habe. Um wieder auf eine 31,6 mm Stütze gewechselt und eine längere Stütze eingebaut ( ich glaube 350mm).

Seitdem Wechsel 3000 km gefahren und der Riss hat sich nicht verändert .


An der Stelle war bei mir vermutlich viel Lack und Spachtel ....