PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hülsenmutter sitzt in der Gabel fest



Strampelmeister
19.04.2017, 15:45
Ich hab hier eine Gabel, bei der sich die Brems-Hülsenmutter nicht mehr entfernen lässt:

606704606703606702

Ich nehme an, sie ist festgebacken ... WD-40-Orgien halfen jedenfalls nichts.

Hat vielleicht jemand eine Idee, wie ich sie rausbekommen könnte?

Ben.W
19.04.2017, 15:56
Eine Schraube von der Bremsenseite ein bisschen einschrauben (zur not eine alte ausgenudelte Bremse), leichte Klopfer mit dem Gummihammer....

Evtl vorher nochmal schauen/probieren ob nicht was verkantet ist (also versuchen die eingesetzte Schraube von Hand ein bisschen seitlich zu bewegen)

Strampelmeister
19.04.2017, 16:37
Ja, das probiere ich heute Abend mal aus. Vielen Dank!

finisher
19.04.2017, 18:01
Eine Schraube von der Bremsenseite ein bisschen einschrauben (zur not eine alte ausgenudelte Bremse), leichte Klopfer mit dem Gummihammer....

Evtl vorher nochmal schauen/probieren ob nicht was verkantet ist (also versuchen die eingesetzte Schraube von Hand ein bisschen seitlich zu bewegen)



Richtig, noch besser wäre ein Schonhammer

Und nicht vergessen die Gabel fest aufzulegen, sonst federt nur Alles.

Coloniago
19.04.2017, 18:41
...und was drunterlegen, sonst leidet der schöne weiße Lack ;)

Bei dem Foto von unten sieht man im Inneren vom Gabelkopf so ein komisches "Gewurstel" was aber mitlaackiert ist. Was ist das?

Strampelmeister
19.04.2017, 20:16
Bei dem Foto von unten sieht man im Inneren vom Gabelkopf so ein komisches "Gewurstel" was aber mitlaackiert ist. Was ist das?

Würde sagen Schweißraupen, die die Führung, also das Rohr, in dem die Hülste steckt, an Ort und Stelle halten.

Strampelmeister
19.04.2017, 21:46
Fehlanzeige, das Ding bewegt sich nicht. Nun gut, dann bleibt es eben drin, eine Bremse lässt sich ja gut befestigen.

Zeta
19.04.2017, 21:55
Ja, das probiere ich heute Abend mal aus. Vielen Dank!


Zwei gehen noch:

Und beim Wiedereinsetzen alles schön sprühwachsen oder ersatzweise fetten.

Und sicherheitshalber beim Austreiben darauf achten, ob anhaftender Lack mitkommt - dann rechtzeitig "freischneiden".


Zeta

Zeta
19.04.2017, 22:26
Fehlanzeige, das Ding bewegt sich nicht. Nun gut, dann bleibt es eben drin, eine Bremse lässt sich ja gut befestigen.


Eine blöde Frage: Hast du mal schlicht versucht, den Bolzen nach mit Schmackes = Hebelarm nach links zu drehen?

Das sollte ein Niro-Bolzen sein und eigentlich nicht komplett festgammeln können.

Wenn Drehen nicht hilft: Versuch' den Bolzen mässig zu erwärmen und dann nochmal kontrolliert schlagen.
Dabei die Gabel gut abstützen (eventuell durch 2. Person)

Wenn der Bolzen wirklich komplett fest sitzt, wüsste ich an deiner Stelle gerne erst recht, wie es innen im Gabelkopf (Alu, nehme ich an?) aussieht...



Good luck,

Zeta

Hansi.Bierdo
19.04.2017, 22:27
Fehlanzeige, das Ding bewegt sich nicht. Nun gut, dann bleibt es eben drin, eine Bremse lässt sich ja gut befestigen.

Wie denn, wenn das Ding festgebacken ist?

Strampelmeister
19.04.2017, 22:32
Eine blöde Frage: Hast du mal schlicht versucht, den Bolzen nach mit Schmackes = Hebelarm nach links zu drehen?

Das sollte ein Niro-Bolzen sein und eigentlich nicht komplett festgammeln können.

Wenn Drehen nicht hilft: Versuch' den Bolzen mässig zu erwärmen und dann nochmal kontrolliert schlagen.
Dabei die Gabel gut abstützen (eventuell durch 2. Person)


Mit Kraft drehen hab ich versucht und aufgehört, kurz bevor es rundgedreht war.
Erwärmt hab ich vorher tatsächlich auch, allerdings nicht heute vor dem Austreib-Versuch. Probiere ich dann noch mal.

Strampelmeister
19.04.2017, 22:35
Wie denn, wenn das Ding festgebacken ist?

Zumindest die Bremse, die dort montiert war, lässt sich wieder befestigen, und bei einer anderen von Shimano hat es auch geklappt.

W49
19.04.2017, 22:58
letzter Versuch:

nicht raus-treiben - sondern!!
vorher sehr vorsichtig das teil " rein" klopfen. Mit passender Schraube drauf achten - das die Führung korrekt senkrecht ist ( falls etwas verkeilt ) nicht mit Gewalt - sondern zum lösen aus der "Klemmlage". Zusatzlich mit spitzer Klinke ( nehme alte Schnittsmesser) den Schacht freilegen.
sonst alte Bremse ran. und die Mutter der Gabel mit Klebeband vor dem nächsten Drck schützen - oder was passendes drauf.
Gruss W

Voreifelradler
20.04.2017, 08:13
Darf ich mal fragen, wie lange diese Hülse schon verbaut ist?
Mich wundert das schon, genauso wie in einem anderen Thread mit dem Steuersatz.
Zwar nutzt es dem TE nichts, aber solche Teile sollte ein- zweimal im Jahr säubern und fetten. Oder liege ich da so falsch?

Zeta
20.04.2017, 09:15
Mit Kraft drehen hab ich versucht und aufgehört, kurz bevor es rundgedreht war.
Erwärmt hab ich vorher tatsächlich auch, allerdings nicht heute vor dem Austreib-Versuch. Probiere ich dann noch mal.


Die Inbus-Aufnahme des Bremsbolzens sollte 8-10 Nm vertragen.
Nimm einen angefasten Qualitäts-Inbusschlüssel (er sollte dann formschlüssig in der Inbus-Aufnahme des Bolzens sitzen), steck' eine Verlängerung auf (Rohr o. ä.) und leite die Kraft langsam und stetig zunehmend ein. Achte dabei darauf, dass der Inbusschlüssel nicht nach oben aus dem Bolzenkopf abzuhauen versucht (ev. zweite Person). Ich kann mir nicht vorstellen, dass du ihn damit im Normfall nicht los bekommst. Nennenswerte Reibung kann ja eigentlich nur zwischen Kopf des Bolzens und dessen Sitz im Gabelkopf auftreten. Ich würde deshalb zuerst versuchen, den Bolzen auf diese Weise "loszubrechen" und danach erst ausschlagen.

Wenn der Fall nicht einen exotischen Hintergrund hat, sollte das klappen.



Zeta

Zeta
20.04.2017, 09:21
Darf ich mal fragen, wie lange diese Hülse schon verbaut ist?
Mich wundert das schon, genauso wie in einem anderen Thread mit dem Steuersatz.
Zwar nutzt es dem TE nichts, aber solche Teile sollte ein- zweimal im Jahr säubern und fetten. Oder liege ich da so falsch?


Im Geiste Christian Smoliks und aus Erfahrungen mit der Seelogistik wachse ich solche Verbindungen vor der Montage ein (Sprühwachs oder einpinseln) - und hatte auch am Winter- oder CX-Rad never ever irgendein Problem mit festgegammelten Schraubverbindungen. Auch nach Jahren nicht. Das Problem ist mir quasi unbekannt.

Das Wachs verhindert nach Ablüften auch zuverlässig losrappelnde Gewinde.



Zeta

jonasonjan
20.04.2017, 10:45
Im Geiste Christian Smoliks und aus Erfahrungen mit der Seelogistik wachse ich solche Verbindungen vor der Montage ein (Sprühwachs oder einpinseln) - und hatte auch am Winter- oder CX-Rad never ever irgendein Problem mit festgegammelten Schraubverbindungen. Auch nach Jahren nicht. Das Problem ist mir quasi unbekannt.

Das Wachs verhindert nach Ablüften auch zuverlässig losrappelnde Gewinde.



Zeta

Was hast du mit Seelogistik zu tun?

recordfahrer
20.04.2017, 15:48
Darf ich mal fragen, wie lange diese Hülse schon verbaut ist?
Mich wundert das schon, genauso wie in einem anderen Thread mit dem Steuersatz.
Zwar nutzt es dem TE nichts, aber solche Teile sollte ein- zweimal im Jahr säubern und fetten. Oder liege ich da so falsch?

Das kommt auf die Gabel an. An Mizuno-Gabeln hatte ich auch ohne regelmäßiges Ausbauen und Wachsen/Fetten keine Probleme, nur mit einer Bianchi-Aheadgabel mit Stahlschaft und Alukrone. Da ist mir eine Veloce-Bremse zweimal kurz hintereinander festgebacken. Damals half auch nichts, beim Googeln fand ich dann in einem Forum einen Tip, dass sich festgegammelte Schrauben oftmals mit beherzten Hammerschlägen lockern lassen, da habe ich dann bei eingebauter Bremse einen Schraubenzieher von hinten in die Hülsenmutter gesteckt und einige Male fest draufgekloppt. Dann nochmal WD40 drauf, und die Hülsenmutter ließ sich dann zäh rausdrehen. Danach dann eine Suntour-Edge Bremse rein mit Titanbolzen und -hülsenmutter und Alu-Federhalter, danach war dann Ruhe.:D