PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schaltprobleme



Reiner
22.10.2018, 14:00
Halo zusammen
Ich bin gerade im Urlaub und mein Schaltwerk schaltet am dritten Tag nicht mehr richtig.

Auf dem zweitgrößten Ritzel (und nur auf diesem Ritzel) springt die Kette immer kurz aus dem Gang und wieder rein.
Nachjustieren hat Abhilfe geschaffen, aber jetzt laufen die kleinen Ritzel nicht mehr sauber. Justiere ich da nach... Usw usw

Hat jemand eine Idee was das sein kann?

schönbuchradler
22.10.2018, 14:21
Halo zusammen
Ich bin gerade im Urlaub und mein Schaltwerk schaltet am dritten Tag nicht mehr richtig.

Auf dem zweitgrößten Ritzel (und nur auf diesem Ritzel) springt die Kette immer kurz aus dem Gang und wieder rein.
Nachjustieren hat Abhilfe geschaffen, aber jetzt laufen die kleinen Ritzel nicht mehr sauber. Justiere ich da nach... Usw usw

Hat jemand eine Idee was das sein kann?

Klingt nach einem Verbogenen Schaltauge oder ein Schaltzug der Bald reißt. Wie alt ist die Kette und die Kassette?

Reiner
22.10.2018, 14:38
Züge, Kette und Ritzel haben ca 500-600km runter - also so gut wie nix

Verbogenes Schaltauge?
Wüsste jetzt nicht das mir die Karre umgefallen ist oder so. Hat ja auch drei Tage funktioniert.... Hmmmm

Wenn das Schaltauge verbogen wäre, müssten dann nicht alle anderen Gänge auch nicht sauber schalten?

schönbuchradler
22.10.2018, 15:37
Sind alle Kettenglieder leicht beweglich und wurde Kette richtig herum montiert?

norman68
22.10.2018, 16:58
Hast die Kassette schon mal genauer angeschaut ob da nicht ein Zahn verbogen ist oder eventuell ein Stein zwischen den Ritzel hängt

Reiner
22.10.2018, 17:16
Sind alle Kettenglieder leicht beweglich und wurde Kette richtig herum montiert?

Ja das passt schon
Hat ja schon 500km gefunzt

DaPhreak
22.10.2018, 17:20
Hätte auch auf ein schiefes Schaltauge getippt. Mal von hinten drauf schauen, ob der Käfig gerade steht.

Ist der Abschlussring der Kassette richtig fest?

In den untersten Gang schalten, Laufrad ausbauen, Parallelogramm des Schaltwerks mit der Hand nach oben drücken, und Zug hinten aushängen. Hintere Zughülle mal bewegen, sollte leichtgängig sein. Bisschen dünnes Öl auf den hinteren Teil des Zuges verteilen, und Zughülle mit gleicher Vorgehensweise wieder einhängen.

Rex500
22.10.2018, 20:27
Läuft die Kette auf dem größten Ritzel sauber?

Ich frage, weil vielleicht der Anschlag so eingestellt ist, dass das größte Ritzel gar nicht mehr angesteuert wird und das zweitgrößte Ritzel auch noch schlecht läuft.

Gruß
Christian

Reiner
24.10.2018, 22:25
Hallo zusammen
Erst einmal herzlichen Dank für Eure Gedanken um Thema.

Habe mir heute mal so alles angesehen... Aber es scheint wirklich das Schaltauge zu sein. Wie das passiert sein kann... Interessant fand ich, das ich das Schaltwerk nach innen drücken müsste um eine Verbesserung zu erzielen....

Na ja... Funzt jetzt so einigermaßen.

Bis demnächst
Reiner