PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Steuersatz bei Fuji Jari Carbon Neurad



Iceman2211
10.07.2019, 01:07
Schönen guten Abend zusammen,

ich habe heute o.g. Rad per Spedition erhalten. Soweit war (fast) alles in Ordnung. Wie üblich notwendige Arbeiten: Lenker gerade stellen, Pedale dran usw.

Beim Vorbau ausrichten ist mir aufgefallen, dass der Steuersatz nicht spielfrei ist.

Also Schrauben vom Vorbau gelöst und die Klemmschraube weiter fest gezogen. Diese war aber schon fest.
Also dachte ich mir, vielleicht fehlt ein Spacer oder so. Beim lösen der Klemmschraube hörte ich ein Teil "rein fallen".
Nichts weiter dabei gedacht, einen Spacer dazu gelegt und wieder zusammen gebaut. Aber nun dreht sich die Klemmschraube durch bzw. ist wohl jetzt kein Gegenstück mehr da.

Da ich noch nie einen Steuersatz selbst verbaut habe, habe ich keine Ahnung was das für ein Teil ist bzw. was ich jetzt machen kann um das zu beheben.

Könnt ihr mir auf die Sprünge helfen? Ist das soweit reparabel oder würde das Teil jetzt ewig da drin herum fliegen?

Vielen Dank schon mal im voraus.

Gruß Jens

hellinghaus
10.07.2019, 01:33
wird wohl das Gegenstück vom Expander rein gefallen sein.
Versuch es wieder durch drehen der Gabel in die Position zu bekommen
oder bau den Expander aus und steck alles wieder zusammen....

Iceman2211
10.07.2019, 02:47
Habe das Rad auf den Kopf gestellt und mir das angeschaut. Das Gegenstück sehe ich.

Damit dieses raus kann, müsste meiner Meinung nach diese 2 Klemmflächen vorher raus.

Einfach hebeln mit dem Schraubenzieher?

https://www2.pic-upload.de/thumb/36501583/DSC_0504.jpg (https://www.pic-upload.de/view-36501583/DSC_0504.jpg.html)

Voreifelradler
10.07.2019, 06:33
Da ist ein Expander ähnlich diesem hier drin. Die von dir angesprochenen Klemmflächen sind die geriffelten Teile, das Gegenstück ist das rote untere. Mit einem Schraubenziehen und/oder Zange müsste das rausgehen.

http://www.dedaelementi.com/wp-content/uploads/2018/03/HEADSET_EXPANDER-45_1000.jpg

Iceman2211
10.07.2019, 10:47
Ok, die geriffelten Flächen sind raus, leider hat sich das Unterteil verkantet und hängt ganz unten im Schaft.
Muss ich heute Abend noch mal schauen.

Habt ihr Tipps für einen Ersatz? Welcher Expander ist zu empfehlen?

Voreifelradler
10.07.2019, 10:51
Ich denke nicht, dass du Ersatz brauchen wirst. Vermute eher, dass es an einer schlampigen Montage lag.

Iceman2211
10.07.2019, 11:00
Vielleicht, kann ich nicht beurteilen da das meine erste Erfahrung mit einem expander ist. Bis gestern waren da immer Krallen eingeschlagen bei meinen Rädern.

Ersatz bräuchte ich, wenn das Teil nicht raus kommt. Deswegen schon mal die Frage :)

Iceman2211
10.07.2019, 17:29
Ich hätte mal eine generelle Frage zur Funktion.

Wenn ich den Expander zum ersten Mal einbauen würde, wie verhindere ich, dass das untere Teil eben nicht in den Gabelschaft fällt?

Ich würde jetzt vermuten, dass man den Expander zusammen setzt und etwas vorspannt und zusammen mit der Aheadkappe und dementsprechend mit der Verbindungsschraube einsetzt.

Mein Expander sieht ähnlich aus wie auf dem Bild. Nur das die Aheadkappe mit der Schraube mit dem kleinen Innensechskant verbunden ist.

Zur Funktion (meiner Meinung nach):

Die Aheadkappe hat einen kleinen Innensechskant. Der Innensechskant dreht dann auch gleichzeitig die größere "Schraube" bzw. das Außengewinde (2), welches in das Unterteil (6) geschraubt wird. Dadurch wird das Unterteil fixiert, sodass es nicht in den Gabelschaft fällt.

Außerdem werden die Teile 4 und 5 gegen den Gabelschaft gedrückt und fixieren dadurch den Expander.

Aus anderen Forenbeiträgen habe ich mehrheitlich gelesen, dass die Fixierung des Expanders und Einstellen des Steuersatzspiels aber unabhängig von einander funktionieren müssen.

Wie das aber funktioniert habe ich noch nicht kapiert.

Voreifelradler
10.07.2019, 17:42
Der "Ring" oben auf dem Expander liegt doch am Schaft auf und kann nicht reinfallen.
Dann spannst du den mit M5(?) Innensechskant und dann erst setzt du die Schraube mit dem Deckel ein. Mit dieser stellst du dann das Steuersatzspiel ein.


https://www.youtube.com/watch?v=aBjJ35B-Og0

Iceman2211
10.07.2019, 19:04
Hi,

ja, so habe ich mir das gedacht. Im Video bei min 1:00 sieht man das.

Ich bin jetzt zu Hause und konnte mal meinen Expander fotografieren.

https://www2.pic-upload.de/thumb/36502443/DSC_0508.jpg (https://www.pic-upload.de/view-36502443/DSC_0508.jpg.html)
https://www2.pic-upload.de/thumb/36502444/DSC_0505.jpg (https://www.pic-upload.de/view-36502444/DSC_0505.jpg.html)
https://www2.pic-upload.de/thumb/36502442/DSC_0507.jpg (https://www.pic-upload.de/view-36502442/DSC_0507.jpg.html)
https://www2.pic-upload.de/thumb/36502446/DSC_0506.jpg (https://www.pic-upload.de/view-36502446/DSC_0506.jpg.html)

Mein Problem ist derzeit, daß die Aheadkappe mit der silbernen Schraube verbunden zu sein scheint.
Selbst wenn ich das im ausgebauten Zustand trennen könnte, sobald es eingebaut ist habe ich keine Möglichkeit mehr die silberne Schraube zu sichern / festzuhalten um eben nur die Aheadkappe zu lösen.


EDIT

https://www2.pic-upload.de/thumb/36502470/DSC_0509.jpg (https://www.pic-upload.de/view-36502470/DSC_0509.jpg.html)
https://www2.pic-upload.de/thumb/36502469/DSC_0511.jpg (https://www.pic-upload.de/view-36502469/DSC_0511.jpg.html)
https://www2.pic-upload.de/thumb/36502471/DSC_0510.jpg (https://www.pic-upload.de/view-36502471/DSC_0510.jpg.html)

Der obere Konus hat eine geriffelte Fläche welche sich auf leicht in den Schaft einarbeiten wird. Dieser hat auch 2 paralelle Seiten, sodass man theoretisch hier ein schmalen Konusschlüssel ansetzen könnte. Aber auch dies wird bei Montage durch die Aheadkappe verdeckt.

Noch eine Frage, Vorbau und Gabelschaft sind bündig. Ist das so korrekt?

EDIT 2

Mittlerweile ist auch das untere Stück aus dem Gabelschaft raus. Der Einbau könnte theoretisch beginnen

hellinghaus
10.07.2019, 19:30
dreh doch mit der Hand vor
hatte auch so einen man konnte dann nach her mit nem 22ner Schlüssel ansetzen oder mit ner Zange

Hab mich aber aus Gewichtsgründen für einen anderen entschieden

Iceman2211
10.07.2019, 21:42
So, ich denke ich bin auf einem guten Weg :)

Mithilfe von 2 Muttern konnte ich die Aheadkappe von der silbernen Schraube lösen und seitdem kann ich diese auch unabhängig voneinander lösen und fest Schrauben.

Ich bekomme aber das Spiel nicht komplett weg.

Ohne einen zusätzlichen Spacer geht es gar nicht. Mit einem Spacer fast.

Der Expander zieht sich nach oben, also vermutlich nicht fest genug.

Ich habe 2 Hülsen. Die kürzere hat einen kleineren Durchmesser und passt in die längere. Allerdings ist die längere außen ziemlich glatt, die kürzere ist stark strukturiert und wäre meiner Meinung nach die bessere Wahl außen.

Kann ich auf die äußere verzichten?

Vielen Dank noch einmal für alle Beiträge.

hellinghaus
10.07.2019, 22:24
hab nur die raue Seite benutzt kommt aber wohl auf den Durchmesser deines Gabelschafts an.

Überleg dir halt ob du den Expander nicht gegen einen tauscht der einfacher zu bedienen ist und auch leichter ist

Iceman2211
10.07.2019, 22:31
Was wäre denn eine Alternative?

Reifenpanne82
11.07.2019, 00:16
Um die Reibung zwischen Expander und Schaft zu erhöhen, kannst du Carbonmontagepaste zwischen Expander und Schaft schmieren.

Aber eigentlich sollte der Expander doch durch Vorspannung genug Reibung aufbauen.

Du hast vollkommen recht, dass Expanderklemmung und Steuersatz einstellen unabhängig voneinander funktionieren sollten.

Deshalb verstehe ich, den Expander so, dass du diesen komplett zusammengesetzt (aber ohne Aheadkappe und Schraube der Aheadkappe) einsetzt. Dann kannst du mit einem Konusschlüssel die abgeflachten Enden des Bundes festhalten, damit sich dieser Bund nicht mitdreht und mittels Innensechskantschküssel die lange silberne Schraube festdrehen. Danach sollte der Expander festsitzen. Da sollte es auch eigentlich eine Drehmomentvorgabe vorhanden sein, damit der Expander ausreichende Klemmung hat. Hast du das Teil 6 richtig rum, so das die Konusform den Expander aufspreizen kann?

Jetzt kannst du in die silberne Schraube die Schraube der Aheadkappe eindrehen und damit das Lagerspiel einstellen.

Ich weiß nicht genau, was du damit meinst, dass die Schraube der Aheadkappe einen Innensechskant hat. Kannst du ein Foto von der Schraube ohne die silberne Schraube drumherum machen.

Du brauchst aber definitiv noch einen Spacer (ca. 2-3 mm), damit du das Steuersatzspiel einstellen kannst

Grüße

Iceman2211
11.07.2019, 11:00
Den Expander habe ich jetzt mal ohne die äußere Hülse verbaut. Scheint jetzt zu halten.

Aber das Spiel bekomme ich trotzdem nicht weg. Es fühlt sich auch nicht so richtig wie Spiel an, aber es macht beim Bremse ziehen und vor und zurück wippen immer ein "plong".
Ein festeres anziehen der Aheadkappe lässt den Lenker auch spürbar schwerer drehen.
Das Geräusch wird dadurch aber weder mehr noch weniger.

Thomasch
11.07.2019, 14:01
Den Expander habe ich jetzt mal ohne die äußere Hülse verbaut. Scheint jetzt zu halten.

Aber das Spiel bekomme ich trotzdem nicht weg. Es fühlt sich auch nicht so richtig wie Spiel an, aber es macht beim Bremse ziehen und vor und zurück wippen immer ein "plong".
Ein festeres anziehen der Aheadkappe lässt den Lenker auch spürbar schwerer drehen.
Das Geräusch wird dadurch aber weder mehr noch weniger.


Hallo,

Bist Du sicher, dass das Beschriebene tatsächlich aus Problemen mit dem Steuersatz resultiert?

Falls es sich um ein Rad mit Scheibenbremsen handelt, könnte die Ursache eher dort zu finden sein - genauer gesagt in der Verbindung Scheibe zu Nabe. Hat man dort ein u.U. nicht zu vermeidendes Spiel (Centerlock o.ä.), sind die gefühlten Auswirkungen 'ähnlich' wie bei einem suboptimal montierten Steuersatz.

Grüße

Iceman2211
11.07.2019, 15:36
Hi,

nein, sicher bin ich mir nicht. Das Geräusch wird super über den Rahmen weitergegeben / verteilt.

Ja, es ist ein Rad mit Scheibenbremsen (Centerlock), Steckachsen usw.


Dann werde ich heute noch einmal auf die Suche gehen und das auch mal am Hinterrad testen, ob hier ein ähnliches Geräusch zu hören ist.

Iceman2211
12.07.2019, 16:34
Ermutigt durch den Hinweis von Tomasch habe ich gestern für mich festgelegt, dass das Geräusch nicht vom Steuersatz kommt. :)
Habe das fertig gemacht und bin die ersten km gefahren. Konnte auf holprigen Untergrund auch nix von einem Spiel im Steuersatz feststellen.
Passt meiner Meinung nach.

Vielen Dank an alle :Applaus:

andique
12.07.2019, 18:06
Das ist höchstwahrscheinlich die Centerlock-Befestigung der Bremsscheibe. Das Spiel ist von Nabe zu Nabe unterschiedlich. Ganz arg ist es bei mir mit einer DT350 Nabe mit XTR Bremsscheiben.
Bei ner Shimano 105 Nabe hingegen ist das Spiel minimal.
Es irritiert am Anfang, wenn man das feststellt. Aber während der Fahrt merkt man nichts.

Das scheint aber etwas verbreitetes zu sein:
https://youtu.be/bJGG_86UUz8

Thomasch
12.07.2019, 18:53
Ermutigt durch den Hinweis von Tomasch habe ich gestern für mich festgelegt, dass das Geräusch nicht vom Steuersatz kommt. :)
Habe das fertig gemacht und bin die ersten km gefahren. Konnte auf holprigen Untergrund auch nix von einem Spiel im Steuersatz feststellen.
Passt meiner Meinung nach.

Vielen Dank an alle :Applaus:


Freut mich zu hören. An das leichte Klacken beim Betätigen der Vorderradbremse gewöhnt ma sich recht schnell; ich bemerke es nicht einmal mehr.

Viel Freude mit dem neuen Rad und allzeit gute Fahrt!

:drinken2: