PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : an alle WH-R550 Besitzer!!!!!!!!!



Maulwurf
28.05.2005, 22:40
Wer solch einen LRS hat, sollte mal die Naben auseinander nehmen.
Nachdem ca 6000km (können auch 8k sein) merkte ich ein Knacken am Rad. Erst vermutete ich
die Kurbel, dann den Steuersatz bis ich die Laufräder ausbaute. Die Naben liefen sehr unruhig,
gnuppelten sogar etwas, so dass ich mich heute Abend entschloss, die Vr-Nabe auseinander zu bauen.
(Habe ja z.Z. keine Frau, die mich auf andere Gedanken bringt :heulend: )
Da es eine Konenlagerung ist, lagen nach wenigen Minuten die einzelnen Teile vor mir. Erst
befreite ich diese vom Fett, dann sah ich mir die Lagerflächen genauer an. Die waren
frei von Unebenheiten, dann ein Blick auf die Kugeln, als mich der Schlag traf. Zuerst
schätzte ich auf 2,3 vielleicht auch 5 Kugeln, die etwas unrund waren,
doch fast ALLE waren dermaßen angeknappert, dass eine Wiederwendung ausgeschlossen war.
Von 22 Kugeln (2 x 11) wiesen 19 schadhafte Stellen auf, die Hälfte von denen sogar welche,
als hätte man die mit einem Hammer bearbeitet. Habe dann aus einem wirklich alten LRS die
Kugeln entnommen, verglichen und dann ebenfalls auf Schäden untersucht. Ich muss zum
Ergebnis kommen, dass 'Joytech' im Vergleich zu Shimano hervorragende Materialien verbaut,
jedenfalls bei der Nabe. Da der Kugeldurchmesser gleich war, habe ich nun die in meinem WHR-550
eingebaut und nun läuft das Ding wieder ruhig und rund :Applaus: .
Woran das liegt, dass so viele Kugeln angefressen waren, kann ich nicht beurteilen, Mäuse
habe ich jedenfalls keine im Keller :D .
Entweder liegt es daran, dass ...
...Shimano Lagerkugeln minderer Qualität verbaut
...der Nabenlauf zu fest eingestellt wurde(werden ja so verkauft)
...dass die Naben keine Schlaglöcherlein abkönnen
Den Nabenlauf habe ich erst 3 Moante nach Lieferung richtig eingestellt, aber ab das daran liegt,
dass die Naben etwas fester angezogen wurden?!
Wie auch immer, schaut mal rein und überprüft die Kugeln. Ach ja, gedichtet sind die Lager
ganz ok, war kein Dreck drin zu finden.
Liebe Grüße
Euer blinder Maulwurf

siggi
28.05.2005, 23:15
Zu fest eingestellt merkt man doch. Spätestens wenn man zum ersten mal Luft aufpumt und das Rad in die richtige Position drehen will.
Doch es scheint mir wrklich der einzige Grund zu sein.
Wie war denn die Oberfläche der Kugeln? Waren sie noch glänzend oder schon matt?

Cyclomaster
29.05.2005, 09:26
Billig Billg ist doch ein super Laufradsatz

Maulwurf
29.05.2005, 09:59
hab da nix kaputt repariert :mad: , so blöd bin ich nun auch nicht!!!!!!!!!!!!!
Konen einstellen usw habe ich ja nicht zum ersten mal gemacht und bei meinem alten LRS haben (F92 Joytech Naben) gabs dies bezüglich nie Probleme, dass nach dem Konen einstellen unrund liefen. Mit etwas fester eingestellten Nabe meine ich jetzt nicht, dass die Nabe im ausgebauten Laufrad sich ruppig dreht, als ob da Quarder drin sind. Die war halt seit Lieferung nicht sooooooo fein eingestellt. Es war so, als ob da paar Körnchen Sand drin vergessen wurde. Mehrere Leute meinten, dass sie auch das auch bei ihren 550'ger haben, ist also normal, wenn sie aus der Fabrik kommen...... Denke, dass der Drehmoment der Einstellwerkzeuge zu hoch eingestellt wurden, so dass die Konen am Ende zu fest eingebaut sind.
Aber es gab ja hier mehrere "Spezialisten" die meinten, dass Naben ruhig ein bisschen fester einstellt sein können, weil diese sich noch einlaufen. Kann jetzt durch diese praktischen Erfahrungen sagen, dass dies totaler Schwachsinn ist!!!! In Zukunft werde ich wohl nicht mehr so leichtgläubig die "wertvollen Expertentipps" von manchen Usern annehmen, wie dass sich die Lagerflächen noch einlaufen sollen!!!!!!
Die Kugeln waren noch sehr blank doch die Oberfläche war bei den meisten abgeplatzt, wie Chrom oder Lack bei manchen Metallteilen. Die kUgeln des alten LRS sind dagegen etwas matter, weisen aber keinerlei Unebenheiten auf, obwohl sie etwa 3mal soviel gelaufen sind und mehr Belastungen Ausliefert waren. Das ist halt Lagerqualität!

Dierk
29.05.2005, 10:07
Verstehe dein Problem nicht ganz - was heißt "fester angezogen"

wenn bei im Rad fest eingespanntem VR du es anhauchst und es sich dann nicht dreht ist das Spiel zu fest und du hast es kaputtrepariert.

Beezle
29.05.2005, 15:03
Aber es gab ja hier mehrere "Spezialisten" die meinten, dass Naben ruhig ein bisschen fester einstellt sein können, weil diese sich noch einlaufen. Kann jetzt durch diese praktischen Erfahrungen sagen, dass dies totaler Schwachsinn ist!!!!


:confused: Warum sind dann jetzt die Laufräder bzw. Naben schuld, wenn Du Mist baust? Verstehe ich nicht. Sind bei Dir immer die anderen Schuld? ;)

Maulwurf
29.05.2005, 16:04
Also nochmal für die ganz Lansamen. Die Naben habe ich nicht fester angezogen, sondern kommen in der Regel so aus der Fabrik und habe sie auch so eingebaut. Dann habe ich alles etwas geputzt, dabei stellte ich fest, dass die Nabe etwas trocken rauh lief. Also etwas öl reingegeben und die Konen gelöst, dass dieses Problem behoben sein schien. Wer etwas Ahnung hat weiß auch, dass eine Unebenheit nach und nach immer größer und tiefer wird, jeder kennt das bei den Straßen. Die Masse der Felge+Schlauch+Reifen ist viel zu groß um das genau beurteilen zu können. Wenn das Rad dreht, können die konen trotzdem zu fest angezogen worden sein. Ich weiß auch nicht, ob ihr lesen und verstehen könnt, nach nach meiner Reperatur funktioniert alles, wie es funktionieren soll, besser als vorher und nichts andersrum. Was passiert, wenn die Konen zu fest angezogen sind , darauf wollte ich ja hier aufmerksam machen. Wenn ich es kaputt repariert haben sollte, dann müsste die Hr-Nabe ja auch im A*** sein, denn da habe ich die Konen gleich am Anfang gelockert, da es da auffällig fest war.

AndreasIllesch
29.05.2005, 16:50
Da kommt aber Fett rein und kein Öl.

Maulwurf
29.05.2005, 18:32
meinte das galli fett in der großen cremedose