PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : "Loses Teil" in Carbongabel (Columbus Tusk)



Dingens
25.07.2005, 19:22
Nabend zusammen,

für meinen RR Eigenbau habe ich mir eine neue Columbus Tusk Carbongabel zugelegt. Übers Wochenende habe ich dann den Steuersatzkonus aufgeschlagen. Dieser ging nur sehr widerwillig auf die Gabel.

Ich habe nun heute bemerkt, dass sich in der Gabel irgendein Körnchen befindet. Man kann es deutlich hören. Ob es auch bereits im Lieferzustand, also bevor ich den Konus aufgeschlagen habe, da war, kann ich leider nicht sagen.

Nun mache ich mir doch ein paar Gedanken. Kann durch das Aufschlagen die Gabel im Inneren vielleicht beschädigt worden sein? Ich habe nicht draufgeschlagen wie ein Geisteskranker, aber eben doch mit erhöhtem Kraftaufwand. Das war auch nicht der erste Konus, den ich aufgeschlagen habe.

Ihr könnt mich auch gerne beruhigen und sagen, dass es produktionsbedingt vorkommen kann, und ihr schon ähnliche Erfahrungen gemacht habt. :rolleyes:

Gruß

Sebastian

hamsterschreck
25.07.2005, 20:04
Ist die Gabel vollständig aus Carbon, oder mit geklebtem Alu-Schaft? Sind die Ausfallenden geklebt? Wie hast Du die Gabel beim Aufschlagen des Konus' eingespannt?

Philipp

Dingens
25.07.2005, 21:52
Ausfaller und Schaft sind aus Alu und geklebt. Beim Aufschlagen hat eine zweite Person die Gabel gehalten. Zusätzlich wurde die Gabel auf ein weiches Tuch gestellt und die Kunststoffachse in den Ausfallern gelassen.

Wie gesagt, das Aufschlagen erfolgte recht routiniert und mit gutem Werkzeug. Nur der Kraftaufwand war erhöht. Ich weiß leider nicht, ob das Aufschlagen mit dem Problem in Verbindung steht.

Gruß