PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe!!! Kette "springt"



spiderman
28.02.2006, 10:36
Hallo zusammen,

ich habe ein kleines Problem:

Bei meinem Crosser fing vor kurzer Zeit die Kette auf dem 5. Kranz (der meistgefahrene!) an zu springen.

Da Kassette und Kette schon einige Zeit durch den Dreck bewegt wurden, habe ich Kette und Kassette erneuert!

Kettenschloss: alt vernietet; neu Connex Link

Leider ohne den gewünschten Erfolg; Kette springt jetzt auf dem 5. und gelegentlich auch 4. Kranz

:mad: :mad:

Habe die Kettenlänge geprüft; die Leitwerkrollen stehen bei hinten klein/vorne groß senkrecht!! Das Schaltwerk selber - Abstand Ritzel/Leitwerk sieht auch ok aus!

Fahre ich vorne groß, ist das Phänomen bisher nicht aufgetreten!

Habt Ihr einen Tipp? Ich spiele mit dem Gedanken, die Kette noch ein Glied zu kürzen, da dann ja wohl die Kettenspannung höher ist, oder?

ritzeldompteur
28.02.2006, 10:42
eingestellt ist die schaltung aber schon sauber?

schonmal geschaut, ob dein schaltauge vllt verbogen ist?

daß eine kürzere kette ne höhere kettenspannung zur folge hat, glaub ich aber weniger.

goflo
28.02.2006, 11:40
Hallo zusammen,

ich habe ein kleines Problem:

Bei meinem Crosser fing vor kurzer Zeit die Kette auf dem 5. Kranz (der meistgefahrene!) an zu springen.

Da Kassette und Kette schon einige Zeit durch den Dreck bewegt wurden, habe ich Kette und Kassette erneuert!

Kettenschloss: alt vernietet; neu Connex Link

Leider ohne den gewünschten Erfolg; Kette springt jetzt auf dem 5. und gelegentlich auch 4. Kranz

:mad: :mad:

Habe die Kettenlänge geprüft; die Leitwerkrollen stehen bei hinten klein/vorne groß senkrecht!! Das Schaltwerk selber - Abstand Ritzel/Leitwerk sieht auch ok aus!

Fahre ich vorne groß, ist das Phänomen bisher nicht aufgetreten!

Habt Ihr einen Tipp? Ich spiele mit dem Gedanken, die Kette noch ein Glied zu kürzen, da dann ja wohl die Kettenspannung höher ist, oder?

Ich glaube nicht, dass das Kürzen der Kette hilft. Das Schaltwerk könnte verdreckt und damit die Lager schwergängig sein, oder die Bowdenzüge sind zu schwergängig, so dass das Schaltwerk nicht die richtige Stellung erreicht.
Verbogen ist nichts?

marvin
28.02.2006, 13:00
Bist Du sicher, dass Du kein "steifes Glied" (äh ?) in der Kette hast ?
Dreh die Kurbel mal langsam rückwärts und beobachte, wie die Kette die untere Leitrolle "verlässt". Ein steifes Glied (äh ?) bemerkt man dabei ziemlich zuverlässig.

Wird "steifes Glied" eigentlich vom Admin ge***** ??? Bin mal gespannt.

spiderman
28.02.2006, 13:23
Danke für eure Tipps!!

Ein "steifes Glied" ist mir bei der alten Kette nicht aufgefallen, bei der neuen hüpft es manchmal am Connex-Link! Werde ich beobachten! In meinem Alter erfreut man sich aber immer wieder an einem stei..... :)

Sauber eingestellt scheint die Schaltung zu sein; läuft ja auf allen Gängen richtig gut und das bei Shimano :qullego: (auf dem Renner bleibt`s trotzdem bei Campa)!!!

Syph im Schaltwerk könnte schon sein, aber eigentlich habe ich hier Ordnung gehalten. Müsste dann das Phänomen nicht auch in anderen Gängen auftreten? Ich habe auf jeden Fall mal geölt!!!

Das verrückte ist ja, dass man das Ganze nicht provozieren kann und das auch erst nach ein paar Minuten und - so meine ich- bei Kälte auftritt!

Das Beste wird sein, erstmal damit zu leben und zu beobachten, oder hat noch wer `nen Tipp?

marvin
28.02.2006, 13:35
...bei der neuen hüpft es manchmal am Connex-Link!...
Na da hast Du ja schon Deine Erklärung. Da heutzutage ja kein Zahn an Kassette und Blatt dem anderen gleicht, kommt es vor, dass ungünstige Kombinationen oder "Hänger" nur alle soundsoviel Kurbelumdrehungen aufeinandertreffen. Das erklärt auch die schwere Reproduzierbarkeit.

Siehe auch im Thread http://forum.tour-magazin.de/showthread.php?t=68314

vorTrieB
28.02.2006, 14:59
Bei mir hat mal geholfen: Einfach noch was fahren. Kette (SLT 99) & Kassette (HG 70) war'n nagelneu und trotzdem krachte es bei klein vorn und 5 hinten vor allem beim Anfahren zuweilen heftig. Ich bin dann eine Weile schön gefühlvoll angefahren und nach drei längeren Touren war alles in Ordnung.

spiderman
28.02.2006, 16:51
Bei mir hat mal geholfen: Einfach noch was fahren. Kette (SLT 99) & Kassette (HG 70) war'n nagelneu und trotzdem krachte es bei klein vorn und 5 hinten vor allem beim Anfahren zuweilen heftig. Ich bin dann eine Weile schön gefühlvoll angefahren und nach drei längeren Touren war alles in Ordnung.

THX to all! So habe ich wenigstens erfahren, dass nicht alle Schrauberei vergebens war!

vanillefresser
28.02.2006, 17:30
In meinem Alter erfreut man sich aber immer wieder an einem stei.....


....Du kleines Ferkelchen, Deine Probleme möcht ich net haben :ä