PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Brauche dringend Hilfe bei Selbstaufbau!



Beastmaster
08.04.2006, 21:36
Nachdem ich mir meinen ersten Renner selbst aufgebaut hatte war ich natürlich überglücklich, doch schon auf der ersten Ausfahrt heute fingen die Probleme an.
1. Im Wiegetritt gibt der Rahmen Geräusche von sich als würd er gleich brechen!!!
2. Unter Last springt die Kette auf den ersten drei Ritzeln ab (nur auf dem kleinen Blatt)!
3. Die Kette springt, bleibt aber im gleichen Gang!

Zum Rahmen: Schmolke 7005 Alu
Gabel: Ritchey Pro vollintegriert
Gruppe: Ultegra 6600

Hab echt schon ales mögliche probiert aber nix hat geholfen.
Währe für Anregungen echt dankbar.

Algera
08.04.2006, 21:48
Zu 1.: Das klingt schon sehr "bedrohlich". Aber ohne nähere Angaben wird man hierzu wenig sagen können.
Zu 2.: Wenn die Kette vom kleinen Blatt abspringt (also nach innen), kann das eigentlich nur daran liegen, daß sie vom Werfer nach innen gedrückt wird. Mithin dürfte sich dieses Problem durch Justage des Werfers beseitigen lassen.
Zu 3.: Vermutlich springt die Kette dort, wo Du sie zusammengenietet hast. Die Kettenglieder mit der Hand hin- und herbewegen, damit sie leichter "gehen".

Einblatt
08.04.2006, 21:49
Hört sich so an, als könnte die Kette zu lang sein.

Das knacken im Wiegetritt kann unzählige Ursachen haben. Meistens sind es Vorbau/Lenker, Pedale/Kurbeln oder die Laufräder.

Grüße,
Einblatt

messenger
08.04.2006, 21:52
Wobei 1) von 2) kommen kann, sprich die Kette im Wiegetritt am schlecht eingestellten Umwerfer schrappt schrappt schrappt....

Gruß mess.

Anton
08.04.2006, 21:54
Hört sich so an, als könnte die Kette zu lang sein.

Das knacken im Wiegetritt kann unzählige Ursachen haben. Meistens sind es Vorbau/Lenker, Pedale/Kurbeln oder die Laufräder.

Grüße,
Einblatt
Sattelstütze nicht zu vergessen, auch im Wiegetritt knackt die trotzdem, Abhilfe schafft viel Fett, auch bei den Schrauben( insbesondere bei Titan), bei Carbonstützen Dynamicy Montagpaste verwenden

Innenlager ebenso, also festziehen und vorher gut fetten

Netzmeister
08.04.2006, 22:50
Bei mir karzt es auch. Ursache: es sind die Schuplatten (LOOK rot). Ein wenig Fett an den drei Ecken und man hört nix mehr.

Beastmaster
09.04.2006, 11:10
Danke erstmal für die Tipps.

2 und 3 haben sich erledigt. Hab die Kette um zwei glieder gekürzt. Danach lief es dann echt besser!

Bleibt noch Punkt 1. Das Problem ist das ich nicht genau sagen kann woher das Geräusch kommt, da es nur unter Last auftritt. Allerdings sind es keine Schleifgeräusche oder das einfache knacken der Look-Pedale, sondern es hört sich so an als würde sich Metall verbiegen!!!

gios90
09.04.2006, 12:12
....zieh das innenlager nooch mal fest und kontrollier die kettenblattschrauben dann biegste noch ein bisschen am umwerfer und guckst ob er sich bewegt das sinnd häufig geräusch verursacher.... sonst würde ich einfach alle schrauben nochma anziehen und fetten....