PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bin Ratlos - Kette rutscht durch



robby_wood
10.04.2006, 22:26
Hab ein komisches Phänomen: Habe ein Veloce 10-fach Kasette (ist richtig eingebaut, hab ich gecheckt). Laufrad ist ein Gipiemme Parade. Kette Record 10 fach. Vorne Megaforce 3-fach mit externen Lagerschalen ala Shimano 1o-fach.

Rad ist noch in Einfahrphase 100 KM gelaufen. Alles Neuteile aus 2005. (Rad ist C´dale R900T).

Am Berg ist mir jetzt schon 4 mal die Kette "paar Zähne" duchgerutscht. Kette war vorne immer auf kleinstem Blatt, hinten unterschiedlich.

Schaltung arbeitet ansonsten absolut sauber, auch sonst keine Auffälligkeiten. Kette ist auch ok, hab sie allerdings heute mal mit Pedro Ice Wax eingekleistert, vieleicht ist sie nicht geschmeidig genug.

Hat einer einen Tipp für mich, was ich mal noch prüfen soll.

Papiertiger
10.04.2006, 22:41
Komisch, normal kommt so ein Problem nur, wenn man eine neue Kette
auf zu alten Ritzeln montiert :confused:
Tut mir Leid, nicht weiterhelfen zu können :ü

Grüßle
PT

greyscale
10.04.2006, 22:43
An meinem Mounty ist aktuell ein Zahn am mittleren Kettenblatt abgeschert - bin halt zu stark:rolleyes:. Das wirkt sich genauso aus.

Das würde ich mal abklopfen, evtl. hast du auch ein steifes Glied;). Das würde sich auf dem kleinen Blatt eher bemerkbar machen, als auf den anderen.

g.

Ententöter
10.04.2006, 22:45
Hab ein komisches Phänomen: Habe ein Veloce 10-fach Kasette (ist richtig eingebaut, hab ich gecheckt). Laufrad ist ein Gipiemme Parade. Kette Record 10 fach. Vorne Megaforce 3-fach mit externen Lagerschalen ala Shimano 1o-fach.

Rad ist noch in Einfahrphase 100 KM gelaufen. Alles Neuteile aus 2005. (Rad ist C´dale R900T).

Am Berg ist mir jetzt schon 4 mal die Kette "paar Zähne" duchgerutscht. Kette war vorne immer auf kleinstem Blatt, hinten unterschiedlich.

Schaltung arbeitet ansonsten absolut sauber, auch sonst keine Auffälligkeiten. Kette ist auch ok, hab sie allerdings heute mal mit Pedro Ice Wax eingekleistert, vieleicht ist sie nicht geschmeidig genug.

Hat einer einen Tipp für mich, was ich mal noch prüfen soll.

Das dürfte m.E. an den Kettenblättern liegen, fahre schon länger Campa 9fach mit Dura-Ace-Tretkurbeln, läuft super so lange man keine Campa-Ketten verwendet.
Mit Campa-Ketten war es bei mir hinten auch immer am Springen.