PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem: Steuersatz / Exenter löst sich ständig...!!



Faunus
11.05.2006, 09:08
Hi Folks,

ich habe eine Frage bzgl. der richtigen und dauerhaften Steuersatzeinstellung meines Rades.

Ich fahre ein Nevi Titanio mit Reynolds Ouzo Pro Vollcarbon Gabel, Chris King Steuersatz und Thomson Elite Vorbau.

Schon nach den ersten 50km war der Steuersatz locker...Alle Nachziehversuche meinerseits schlugen fehl...Also, zurück zu meinem Händler. Er meinte dazu, dass der Original - Exenter von Reynolds nicht geliefert wurde, und der alternativ eingebaute wohl nicht genug Spannung aufbringt. Also hat er mir einen Ringo Star montiert, der funktionierte, mir aber nicht gefallen hat.

Nach ein paar Wochen kam der Original - Reynolds Exenter, also eingebaut und ca. 400km war auch alles fest!!

Mittlerweile hat sich LEIDER der Steuersatz wieder gelockert und alle Einstellversuche sind für die Katz. Der Steuerbereich knackt u.hat Spiel, dass es die reine Freude ist :mad:

Bevor mein Rad wieder mit dem Ringo - Star verhunzt wird, die Frage an Euch!!! Mache ich etwas falsch oder gibt es eine einfache Problemlösung??

1000000000000 Dank vorab, :xdate:

Tom

tobyvanrattler
11.05.2006, 09:13
mit welcher Schraube stellst du den Steuersatz ein?
Und wie tief sitzt der Steuersatz?

Hatte ein ähnliches Problem.

Mein Steuersatz saß einfach viel zu weit oben und hatte deshalb auch Spiel.

Meistens ist ein Sechskant (Imbus) im Steuersatz drin, an dem du diesen festziehen kannst. Mit der Schraube vom Aheaddeckel geht da gar nix. ;)

Faunus
11.05.2006, 09:25
@tobbyvanrattler:

Ich stelle den Steuersatz vom Prinzip her schon richtig ein, d.h. Exenter raus aus dem Gabelschatz, etwas vorspannen, Exentergewinde maximal öffnen, dann in den Schaft hinein, die mittlere Schraube fest anziehen und dann die oberer Schraube am Vorbaudeckel zur Einstellung festziehen...

Leider bekomme ich den Steuersatz auf diese Weise nicht spielfrei :mad:

Gruß,
Tom

pasta basta
11.05.2006, 09:41
Vermutlich reicht die Klemmkraft zwischen Vorbau und Gabelschaft nicht aus ---> Abhilfe: Verwendung von Dynamic Montagepaste. Hiermit erhöht sich die Reibung und erfahrungsgemäß hält die Einstellung dann. Funktioniert genauso bei rutschenden Carbon-Sattelstützen.

Tyler-Durden
11.05.2006, 09:42
So wie sich das anhört kannst Du da viel einstellen, das wird wohl nix bringen. Wenn sich der Steuersatz immer wieder lockert und auch das genaue Einstellen nicht zu machen ist (also entweder zu fest oder zu locker, kaum eine geeignete Grauzone dazwischen), dann stimmt sehr oft mit der Montage des Steuersatzes selbst etwas nicht (oder Konus). Z.B. wenn das Steuerrohr nicht 100% Plan ist und der Steuersatz daher nicht 100%ig sitzt, oder wenn der Steuersatz nicht absolut exakt eingepresst ist, dann hast Du auch nur ärger. Ich würde das mal prüfen lassen.

Edith hat nochmal überlegt und den Post vom Vorgänger gelesen: Wenn nur dieser Expander immer "rutscht", dann vergiss alles was ich geschrieben hab und mach das, was der Vorgänger sagt. :)