PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kette Macht Probleme



Rock
25.05.2006, 19:53
Tjo nachdem mein altes Problem gelöst ist hab ich schon wieder eins -.-
Habe hinten bei mir ne 8 Fach Kasette drauf. Schaltung ist Shimano 600.
Vorne Hab ich 42-53 Blatt.
Hab jetzt eine alte Kette die ich noch rumliegen hatte(noch nicht gefahren) eingebaut.
Jetzt hab ich Probleme mit dem Teil: Auf grader Strecke merkte ich nicht viel nur das man in regelmäßig kurzen Abständen das Gefühl hatte ins Leere zu treten (ganz ganz kurz keinen wiederstand). Am Berg musst ich 2 mal anhalten weil mir die Kette von vorderen 42er Blatt gesprungen ist oO , hinten hatte ich das 26 drauf. Die Kette stand aber total schief.
Einige Kilometer später legt ich einen Parabelsprint mit ner großen Übersetzung hin und schwups ist meine Kette gerissen :heulend: Ich durfte dann mittem ausm Erzgebirge ohne Kette wieder nach Hause rollen (kein Kettenschloss :( )
Liegt das evtl daran das die Kette nich mit dem Ritzel bzw das Ritzel nicht mit den Kettenblättern kompatibel ist?

Ich hoffe ihr könnt mir helfen, ich werd hier noch verrückt mit der Gurke :heulend:
Mfg Rock

Algera
25.05.2006, 20:46
Das "riecht" nach einer ganzen Reihe von Problemen. :heulend:

Ins Leere treten: Alte "ausgelutschte" Kassette? Alte Kassette und neue Kette kann Probleme geben.

Kette gerissen: Nicht richtig vernietet?

Kette springt nach innen vom 42er Blatt: Anschlag des Werfers falsch eingestellt?

goldstar
25.05.2006, 21:40
Hört sich nach schlechter Vernietung an.....

Ein Glied rausnehmen, u. noch mal versuchen...

Wenn die Probleme weiterhin besetehen, ist wohl die Kasette / Blatt ausgelutscht....., wenn das der Fall ist, entweder Kasette / Blatt tauschen, o. die neue Kette, langsam, d.h. ohne Gewalt, einfahren, bis sie sich dem alten Zeug anpasst, nicht Ideal, aber billiger...;-)


gruß

Rock
26.05.2006, 11:07
Eigentlich war die Kette sowie das Ritzel neu :/ also zumindest war beides blitzeblank sauber :D
der Umwerfer ist so eingestellt wie bei der alten 7fach schaltung bei der er super funktioniert hat, Es schleift auch nix vorne und so.
Ich hab mich halt echt nur gewundert weil wenn ich hinten das größte Ritzel (26er) und vorne das 42er Blatt drauftu das dann die Kette vorne springt obwohl der umwerfer nicht schleift.

Ich hab mir evtl gedacht das des zeug untereinander nicht kompatibel ist oder so? also Die Kette nich mit dem Ritzelsatz oder das kettenblatt mit dem ritzel o.ä.
evtl habt ihr noch ne idee :ü
Mfg Rock

messenger
26.05.2006, 17:56
Hat die Kette denn einen Namen? Meist steht doch irgendwas auf den Laschen drauf...

Aber wenn sie reißt, klingt das erstmal verdächtig nach nem Fehler beim Vernieten....

Gruß mess.

Rock
26.05.2006, 18:48
es steht drauf "Narrow" oO
Is das nich ne Campa Kette? hmhm Fragen über Fragen :heulend:

Algera
26.05.2006, 19:41
Eigentlich war die Kette sowie das Ritzel neu :/ also zumindest war beides blitzeblank sauber

Das ist aber schon ein gewaltiger Unterschied! :rolleyes: