PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Steuersatz-/Gabelproblem



Andi Arbeit
16.07.2006, 11:32
Tach auch!

Folgendes Problem hatte ich schon mal bei den Nachbarn zur Diskussion gestellt, möchte hier aber auch noch ein paar Meinungen sammeln:

Seit ich bei meinem Cinelli Unica Racing die serienmäßige Stahlgabel gegen eine Mizuno-Carbongabel mit Aluschaft ausgetauscht habe, schwenkt mein Steuersatz, Stronglight A9 Threadless, regelmäßig die weiße Fahne. Nach ca. 4.500 km waren die Laufflächen oben und unten ausgerattert und wurden ausgetauscht, nach weiteren 4einhalbtausend km das gleiche Bild, und wieder neue Kegelscheiben. Jetzt bereits nach knapp 1.700 km rastet der Steuersatz wieder ein, ich vermute das gleiche Problem, Mo. geht das Rad wieder in die Werkstatt, dann hoffe ich, dass der Schrauber, den ich für einen guten halte, das Problem endgültig lösen kann.

Der Gabelschaft hat 1" Durchmesser und ist ab unterem Lagersitz 27 cm lang (RH = 61 cm). Als Laufräder sind Neutrons drin, mit 23-mm-Bereifung bei 7,5 bar, allerdings die letzten knapp 300 km mit '95er Shamals und auf 9 bar aufgepumpte Tufo HiCC Clincher. Vorbau/Lenker ist ein 130-mm-Cinelli Alter mit Syntace Racelite 6061 CD. Ich daselbst wiege 77 kg und fahre am liebsten mit den Händen an den Bremsgriffen. Den Stronglight A9 fahre ich auch in anderen Rädern, tw. schon seit 15 Jahren ohne Probs.

Ich habe zwar schon einen Verdacht, was vielleicht die Ursache sein könnte, aber ich möchte mir erstmal Eure Meinungen einholen.

Ich bin gespannt...

Gruß Andi

Andi Arbeit
16.07.2006, 18:14
... also mit kurzen Worten nochmal gefragt:

Woran kann es liegen, wenn bei einem Steuersatz beide Lager nach kurzer Zeit ausgeschlagen sind? Montagefehler, Material oder konstruktive Mängel?

Gruß Andi

bike punx
16.07.2006, 18:24
Am ehesten kann das an falscher Montage, oder nicht plangefrästen Lagersitzen liegen.......

Lass den sitz im Rahmen und den Konussitz der Gabel nachfräsen, danach sollte alles wieder laufen.

Andi Arbeit
16.07.2006, 18:54
Am Lagersitz kann es mMn nicht liegen, ich hatte vorher 2 Jahre die Stahlgabel mit dem Gewinde-A9 drin, ohne Probleme, und den Schrauber, der Gabel und Steuersatz ausgetauscht hat halte ich eigentlich für fähig und zuverlässig.

Mein Verdacht ist, dass bei dem langem und dünnen Schaft dieser mehr flext als die Gabelscheiden, und dadurch Druck auf beide Lager entsteht. Ist zwar eher eine Theorie, aber möglich erscheint es mir schon...

PAYE
16.07.2006, 19:12
Am Lagersitz kann es mMn nicht liegen, ich hatte vorher 2 Jahre die Stahlgabel mit dem Gewinde-A9 drin, ohne Probleme, und den Schrauber, der Gabel und Steuersatz ausgetauscht hat halte ich eigentlich für fähig und zuverlässig.

Mein Verdacht ist, dass bei dem langem und dünnen Schaft dieser mehr flext als die Gabelscheiden, und dadurch Druck auf beide Lager entsteht. Ist zwar eher eine Theorie, aber möglich erscheint es mir schon...

Klingt plausibel. Da diese Ursachen aber kaum behebbar sind, solltest du doch mal die behebbaren Ursachen erledigen, um diese als Störquellen auszuschliessen. Also doch Sitz des Steuerlagers planfräsen lassen (ggf. "überprüfen lassen" mit Fräswerkzeug. ;)
Ein Steuersatz mit Walzenlagerung unten sollte eigentlich sehr lange halten.
Alternativ: 10er Pack Steuersatz hält 45tkm bei dir! :D

Edit: da du eine Gabel mit ALU-SCHAFT fährst, sollte dieser Schaft eigentlich gar nicht flexen! Das Flexen ist ja von den 1-Zoll-Carbonschäften bekannt.

Andi Arbeit
17.07.2006, 11:27
Deswegen hatte ich mich ja für Alu entschieden...

Das Rad ist jetzt in der Werkstatt, heute nachmittag bekomme ich den "Befund". Natürlich könnte ich mir auch einen Sack voller Kegelscheiben auf Vorrat legen, und dann alle halbe Jahre wechseln :eek: , das kann's aber auch nicht sein.

Danke aber für alle Beiträge, die bisher hier gepostet wurden.

Gruß Andi