PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bremse sitzt fest



.chris
18.09.2006, 19:09
Habe folgendes Problem:
Habe eben eine Ultegra 9fach Bremse zerlegt und wieder zusammen gebaut. Ziehe ich jedoch die winzige Imbusschraube, welche die beiden Bremsarme verbindet richtig fest, schließt die Bremse nicht mehr richtig. Mache ich die Schraube lockerer schwabbelt der Bremsarm. Die Züge sind neu und funktionieren einwandfrei. Gefettet ist auch alles. Hat vllt jemand eine Explosionszeichnung? Gemeint ist die Schraube die normalerweise von Rahmen/ Gabel verdeckt ist und mit einem kleinen "Imbusgewinde" gekontert ist.

Fabian
18.09.2006, 19:11
Hier die Explosionszeichnung:
http://www.paul-lange.de/produkte/shimano/support/explosionszeichungen_archiv/BR/BR_6500_EV.pdf

.chris
18.09.2006, 19:19
Gemeint ist die Schraube an der Stelle (2)

danke für die zeichnung

Innensechskant
18.09.2006, 20:13
Eigentlich nicht weiter schwer aber Fingerspitzengefühl notwendig:

Du mußt halt genau den Punkt erwischen, an dem die Lagerung des Bremsarms nicht wackelt und trotzdem leichtgängig ist. der Bremsbolzen wird dann in dieser Stellung mit der Inbus-Madenschraube gekontert und die Gegenmutter fest aufgeschraubt.
Durch die Konterung dürfte sich die Beweglichkeit der Bremsarme beim Festziehen nicht ändern, du mußt halt darauf Acht geben, daß der Bolzen sich wirklich nicht weiter reindreht. Wenn sich ein "Festsetzen" beim Anziehen nicht verhindern läßt: die Konterung einen Tick "lose" einstellen, damit sich der richtige Punkt beim endgültigen Anziehen ergibt.

Übung und Geduld nötig ;)

.chris
19.09.2006, 01:30
mmhh bin schon am verzweifeln:
Soll ich die Konterung also zu erst eindrehen und dann erst von hinten verschrauben? Aber wie weit muss die Madenschraube rein? Das blöde ist ja dass man jedes mal die Bremse vom Rahmen/Gabel abnehmen muss. Habe ich das Ding in der Hand kommt mit der Bremsarm fest vor, ist das Ding aber montiert merkt man wie schwabbelig das ist...

edit:
Eine Gegenmutter gibt es nicht. Ich meine die Nummer (2) auf der linken Seite der Zeichnung

Innensechskant
19.09.2006, 07:52
Ich meine die Nummer (2) auf der linken Seite der Zeichnung
Ah ja, es gibt zweimal die Nummer 2 in der Zeichnung... :)


Eine Gegenmutter gibt es nicht.
Doch, gibt es schon, die Konterschraube ist die Madenschraube vorn durch den Bremsarm.

Der Lospunkt der Verschraubung ist am hinteren Arm, der sich auf der Lagerbuchse dreht. Der Festpunkt ist im vorderen Bremsarm wo auch die Justierung stattfindet. Die von hinten durchgesteckte Schraube wird nicht bis Anschlag in das Gewinde geschraubt sondern in einer Zwischenstellung durch die von vorn eingedrehte Madenschraube gekontert. Die seitliche Madenschraube (2) ist zur Lagesicherung.

Montagereihenfolge ist also:
Schraube von hinten montieren, einstellen bis Spielfreiheit gegeben, dann Konterschraube von vorn festziehen (Problem: hierbei fehlt dir die Montagehalterung, die Shimano bei der Fertigung einsetzen dürfte. Du mußt gewährleisten, daß sich an der Bolzenstellung beim Kontern nichts ändert -> du brauchst einen Rüssel ;) , alternativ im Schraubstock einspannen oder Gastschrauber zum Helfen)
Für den Montagezeitpunkt der seitlichen Madenschraube ist entscheidend welche der "Hauptschrauben" sie sichert. Da mußt du schaun wo das Gewinde mündet.

.chris
19.09.2006, 14:12
danke. Es hat jetzt soweit auch geklappt. Hatte die winzige Madenschraube unter der Bremse nicht beachtet... (So einen winzigen Imbusschlüssel muss man erst mal haben ;) )

Jetzt habe ich aber ein neues Problem: Die Hinterradbremse funktioniert also soweit einwandfrei, auch der Bremsarm sitzt schön fest. Montiere ich jetzt aber die Bremse auf den Rahmen, wird die Bremse wieder unbeweglich und zwar umso mehr je fester ich die Schraube anziehe... Bin mit meinem Latein am Ende :heulend: In der Stellung in der die Bremse noch funktioniert kann ich sie aber nicht belassen, da ich sie dann alleine mit dem Zeigefinger schon verschieben kann. An der Vorderradbremse trat das Problem nicht auf!

.chris
19.09.2006, 17:18
So jetzt funktioniert wieder alles wunderbar:

Es war wohl besonders wichtig die Bremse beim Verschrauben an den/die Rahmen/Gabel anzuziehen...

Danke nochmal an alle die mir geholfen haben. Hoffe dieser thread wird auch anderen helfen die ein ähnliches Problem haben, denn meistens wird bei derartigen Symptomen schnell mal auf die Züge getippt (siehe Suche). Wars in dem Fall aber nicht!!!

Innensechskant
19.09.2006, 17:20
Montiere ich jetzt aber die Bremse auf den Rahmen, wird die Bremse wieder unbeweglich und zwar umso mehr je fester ich die Schraube anziehe...
Dürfte an nicht ausreichend festgezogener Konterung des Bremsbolzen liegen. Beim Anziehen der Hülsenmutter dreht der sich dann ein Stück mit und verklemmt das Kugellager (7).

Sieh zu, daß die Gegenmutter (vor 6) auch wirklich stramm gegen den kleinen Gelenkarm angezogen ist.