PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Montage Polar Geschwindigkeitssensor



Rennradboy
12.07.2003, 19:22
Hab mir neulich eine Polar S710 gekauft und gestern wollte ich den Geschwindigkeitssensor an der Gabel montieren.....
Nach 2 Stunden hab ich entnervt aufgegeben.
Das Problem ist, dass der Geschwindigkeitssensor eine Rundung besitzt, die in etwa der Rundung einer normalen Gabel entspricht.
Habe aber eine ultamoderne Carbongabel (LOOK HSC4), die einen rautenförmigen Querschnitt hat. Dadurch lässt sich der Sensor nicht richtig montieren und wackelt nur rum. Nur weiter unten wird die Gabel runder und der Sensor passt, aber dann ist der Abstand zur Uhr zu groß.

Hat von euch jemand schon ein ähnliches Problem gehabt?

Hab mir gedacht ich wickle etwas Frischhaltefolie um die Gabel und halte den Sensor in einer passenden Position an die Gabel. Den Spalt zwischen Gabel und Sensor fülle ich dann mit Epoxydharzkleber aus. Wenn das ganze trocken ist, kann ich die Folie weggeben und den Sensor dann mit den Kabelbinder montieren. Was haltet ihr davon?

123456789
12.07.2003, 19:33
Hallo,

vielleicht funktioniert es hiermit (von der Polar HP):

Trotz korrekter Montage des Speedsensors empfängt mein S510/S710 keine Geschwindigkeitssignale. Was kann ich tun?
Nur S710: Vergewissern Sie sich, das die Power-Funktion auf "OFF" geschaltet ist.
Sie können die Reichweite des Speedsensors vergrößern, indem Sie folgendermaßen vorgehen:
Öffnen Sie den Speedsensor mit den zwei Schrauben. Auf der Platine oberhalb der Batterie befinden sich drei nebeneinander angeordnete Stifte, auf einem dieser Stifte ist ein sogenannter Jumper aufgesteckt. Ziehen Sie diesen Jumper von dem Stift ab und überbrücken Sie damit die anderen beiden Stifte.

Hatte ähnliches Problem mit der Montage. Nach den Umstellen hats bei mit funktioniert.

Viele Glück

Stefan

Powerschnecke
12.07.2003, 19:36
Hatte ähnliches Problem. Habe ein Stück altes Lenkerband auf Maß geschnitten und um die Gabel gelegt. Dann den Geschwindigkeitssensor und Kabelbinder ran. Durch das Lenkerband ließ sich der Sensor weiter nach innen drehen. Ordentlich festziehen und nichts wackelte. Außerdem wird der Lack geschont. :)

knuster
12.07.2003, 19:37
Vielleicht bringt es schon was,
wenn du mit Moosgummi auffütterst.

Jürgen
13.07.2003, 12:31
Ich habe mit älteren Polarsensoren auch Probleme gehabt, weil der Radius des Adapters nicht zum Radius der Gabel paßt.

Alle Unterlegmaterialien haben sich mit der Zeit durchgearbeitet und der Sensor sich gelockert.

Da der Halter ja aus Blech ist (zumindest bei den älteren Modellen) kann man ihn aber recht gut mit Hammer und kleinem Werkzeug im Schraubstock verformen und so anpassen.

Jetzt sitzt er seit Jahren.

Gruß Jürgen