Ergebnis 1 bis 10 von 10
  1. #1
    Ziggi Piff Paff Gast

    Tacx Flow Rolle knarzt. Die Metallhülse ist nicht mehr richtig mit der Gummiwalze ver

    Hallo Leute,

    Meine Tacx Flow Rolle knarzt. Die Metallhülse ist nicht mehr richtig mit der Gummiwalze verbunden.

    Ich kann das fühlen wenn ich mit dem Daumen draufdrücke.

    Nein am Reifen liegt es nicht. Hat das schon mal jemand gehabt und gibt es eventuell eine Reparatur Möglichkeit.

    Hier ein Link zum Beweisvideo. Mein erstes You Tube Video übrigens. Ich werde Filmemacher.

    Quatsch ich kann das Video ja direkt hier einbinden.



    Grüsse
    Wolfgang

  2. #2
    Registriert seit
    Jan 2010
    Ort
    Solingen
    Beiträge
    2.443

    Red face

    Bin zwar Ahnungslos, aber auf der Metallhülse hab ich einen weißen Nuppel gesehen. Steckt dahinter oder darunter etwas zum nachziehen?
    Johann

  3. #3
    Ziggi Piff Paff Gast
    Zitat Zitat von at59 Beitrag anzeigen
    Bin zwar Ahnungslos, aber auf der Metallhülse hab ich einen weißen Nuppel gesehen. Steckt dahinter oder darunter etwas zum nachziehen?
    Johann
    hallo Johann,

    nein leider sind das nur Bohrungen in der Metallhülse. Aber vielen Dank für deine Idee.

    Viele Grüsse
    Wolfgang

  4. #4
    Registriert seit
    Jan 2010
    Ort
    Solingen
    Beiträge
    2.443
    Ich bleib dran! Wofür Bohrungen? Hat sich die Hülse schon so verschoben das die eventuellen Schrauben die sich darunter befinden könnten abgedeckt sind? Oder kann man die Hülse verdrehen und kommt dann auf Befestigungsmaterial?
    Was is es schön über Probleme Anderer nachzudenken!!! Vor allem wenn man selbst gerade keine hat.

  5. #5
    Ziggi Piff Paff Gast
    Zitat Zitat von at59 Beitrag anzeigen
    Ich bleib dran! Wofür Bohrungen? Hat sich die Hülse schon so verschoben das die eventuellen Schrauben die sich darunter befinden könnten abgedeckt sind? Oder kann man die Hülse verdrehen und kommt dann auf Befestigungsmaterial?
    Was is es schön über Probleme Anderer nachzudenken!!! Vor allem wenn man selbst gerade keine hat.


    hier noch mal ein Bild. Die Bohrungen in der Metallhülse sind wohl dafür das sich dieselbige nicht auf dem Hartplasik Kern verdrehen kann. Da sind aber keine Stellschrauben drunter. Ich könnte aber z.B. Senkkopfschrauben reindrehen. Vielleicht wird dann die Metallhülse wieder besser an den Kern gepresst. Aber ich habe die Befürchtung, dass der Kern etwas eingedrückt ist.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Tacx Flow.jpg 
Hits:	45 
Größe:	179,3 KB 
ID:	419335

    Ich suche mal ob ich noch ein paar von meinen anderen Sorgen auf dich abwälzen kann.
    nein ich finde es gut das du schreibst. Ich bin ja am überlegen wie ich es reparieren kann. Eine neue Widerstandseinheit kostet 115.-Euro. Wenn ich da eine kostengünstige Lösung finde das wäre klasse.

  6. #6
    Registriert seit
    Sep 2002
    Ort
    SH / Hamburg
    Beiträge
    400
    Mein 12Jahre alter iMagic hat Vollmetallachse. Aber versuch es mal bei

    http://forum.tacx.com/index.php

    die kennen sich ganz gut aus. Ansonsten support@tacx.com oder einer der Distributoren z.B. http://www.vanbokhoven.de/

    Gruß

    Wilfried

  7. #7
    Ziggi Piff Paff Gast
    Hallo Wilf,

    Danke
    ja den Support kenne ich. Die hätte ich jetzt auch angeschrieben. Ich hatte mal mit einer Werksvertretung in Deutschland zu tun. Die waren sehr hilfsbereit.

    Meine Zweitrolle hat auch eine Vollmetall Achse. Die gebe ich auch nicht her.

    Wenn gar nix hilft müsste ich mir was drehen.

    Viele Grüße
    Wolfgang

  8. #8
    Registriert seit
    Mar 2008
    Beiträge
    5
    Hallo,
    ich hatte das gleiche Problem schon vor ein paar Jahren.
    Ich hab in jedes dieser Löcher Sekundenkleber laufen lassen so dass es unter das Metall läuft.
    Seitdem habe ich Ruhe.

    Gruß
    Achim

  9. #9
    Ziggi Piff Paff Gast
    Hallo AchimS

    danke für den Tipp.

    Ich werde es ausprobieren. Ich habe heute Spaxschrauben in die Löcher gedreht, diese abgeschliffen und zumindest mit dem Daumen kann ich das Geräusch nicht mehr erzeugen. Mit dem Rad hab ich es noch nicht getestet.

    Wenn es nicht funktioniert werde ich den Spalt mit Sekundenkleber fluten.

    Grüße
    Wolfgang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Rolle2.jpg 
Hits:	31 
Größe:	125,3 KB 
ID:	419403   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Rolle3.jpg 
Hits:	34 
Größe:	113,3 KB 
ID:	419402   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Rolle1.jpg 
Hits:	31 
Größe:	94,1 KB 
ID:	419404  

  10. #10
    Registriert seit
    Jun 2013
    Beiträge
    14.707
    Das mit den Schrauben war auch meine erste Idee, neu kaufen kann man ja immer noch.

Ähnliche Themen

  1. Datei löschen, die nicht mehr da ist
    Von fassa im Forum Dies & Alles
    Antworten: 22
    Letzter Beitrag: 07.02.2013, 20:35
  2. Antworten: 43
    Letzter Beitrag: 26.07.2007, 21:40
  3. Fühlbare Vibrationen mit Tacx Flow Rolle
    Von supertester im Forum Teile, Test & Technik
    Antworten: 0
    Letzter Beitrag: 23.07.2007, 19:09
  4. 3-fach Ultegra knarzt (nicht mehr)!!
    Von halbgott im Forum Teile, Test & Technik
    Antworten: 2
    Letzter Beitrag: 20.03.2005, 20:05
  5. tacx flow- probleme mit der Bremseinheit
    Von meisterpiper im Forum Teile, Test & Technik
    Antworten: 11
    Letzter Beitrag: 09.11.2004, 22:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •