Seite 126 von 126 ErsteErste ... 2676116122123124125126
Ergebnis 2.501 bis 2.511 von 2511
  1. #2501
    Registriert seit
    May 2018
    Beiträge
    1.596
    Zitat Zitat von racerrr Beitrag anzeigen
    Gibts jemand der sich auskennt mit den TTT auf Zwift? Geht um ein paar taktische Fragen welche sich halt von einem Outdoor TTT unterscheiden:

    - Wie wird ein Ablösung optimal gefahren. Einfach Leistung raus nehmen? Etwas beschleunigen und dann Leistung raus nehmen? Oder soll der zweite in der Reihe auf die vorgesehene Leistung an der Spitze beschleunigen?

    - Trainer Schwierigkeit herunter setzen, oder alles (Steigungsänderungen) mit Schalten machen?
    das unterscheidet sich stark vom Team und dessen Stärke. In der Premier Division muss man mit 50 Prozent fahren und das klappt ganz gut, ich nehme immer für 2s raus und reihe mich wieder ein. Aber ansonsten hat Stefan die Taktik perfektioniert sodass wir sogar in den PD ein TTT gewonnen haben
    doper stinken. alle. immer!

  2. #2502
    Registriert seit
    Jan 2014
    Ort
    Hamburg
    Beiträge
    591
    Ich kann mittlerweile Zwift gar nicht mehr starten, wenn die Internetverbindung aktiv ist.
    Zuerst kam anstelle des Screens mit "Let's go" der Hinweis "Fortbidden", jetzt steht dort "Something went wrong, please try restarting Zwift."
    Bis gestern lief bei mir alles normal, dann gab's ein Update für Zwift.
    Cookies löschen ist mMn absoluter Blödsinn und hat nichts gebracht, App neu installieren ebenfalls nicht.
    Lediglich der kappen der Internetverbindung vor Appstart hilft; heisst dann so viel, dass der Startscreen vom Zwift-Server falsch übermittelt wird...

    iMac und MacOS Big Sur, neueste Version

  3. #2503
    Registriert seit
    Jul 2005
    Beiträge
    356
    Diese Antwort von Zwift bekommen. Hab den Verkauf und die gespeicherten Kennwörter beim IE gelöscht und dann ging es.


    danke für die Kontaktaufnahme mit Zwift-Support. Wir entschuldigen uns für die Unannehmlichkeiten bei der Nutzung unserer App. Ich helfe gerne.

    Der Launcher von Zwift läuft über den im Betriebssystem des Computers integrierten Webbrowser. Für Windows ist dies der Internet Explorer (nicht MS Edge) und für Mac ist es Safari. Auch wenn du normalerweise einen anderen Webbrowser zum Surfen verwendest oder einen anderen Browser als Standard eingestellt hast, gilt dies trotzdem.

    Bitte stelle sicher, dass dein Browser aktualisiert ist. Um das Problem zu beheben, versuch bitte auch, deinen Pufferspeicher (Cache) und deine Internet-Standardeinstellungen zurückzusetzen. Ich weiß, du hast es vorher gemacht, aber dieser Schritt ist wichtig. Falls du dein Passwort in dem Browser auch gespeichert hast, empfehlen wir diese Information auch zu löschen. Wenn du dir nicht sicher bist, wie du das machst, schau dir unseren Artikel zu den Schritten an.

    Zusätzlich, wenn du ein VPN oder einen Proxy hast, schalte diesen aus, da er deine Verbindung zu unseren Servern blockieren kann.

    Überprüfe auch deine Firewall. Möglicherweise muss eine Ausnahme gemacht werden, damit Zwift eine Verbindung herstellen kann, insbesondere wenn du dich hinter einer Unternehmensfirewall befindest.

    Wenn Neustart deines Routers nicht hilft, versuche, dich direkt an dein Modem anzuschließen. Dein Modem und/oder Router könnte auch eine Firewall haben, die verhindert, dass du dich mit unseren Servern verbinden kannst.

    Wir hoffen, es hilft. Lass uns wissen, wenn du weitere Fragen hast und ob dein Problem weiterhin vorkommt.

    Viele Grüße,

  4. #2504
    Registriert seit
    Sep 2019
    Beiträge
    478
    Zitat Zitat von Platinum Beitrag anzeigen
    Ich kann mittlerweile Zwift gar nicht mehr starten, wenn die Internetverbindung aktiv ist.
    Zuerst kam anstelle des Screens mit "Let's go" der Hinweis "Fortbidden", jetzt steht dort "Something went wrong, please try restarting Zwift."
    Bis gestern lief bei mir alles normal, dann gab's ein Update für Zwift.
    Cookies löschen ist mMn absoluter Blödsinn und hat nichts gebracht, App neu installieren ebenfalls nicht.
    Lediglich der kappen der Internetverbindung vor Appstart hilft; heisst dann so viel, dass der Startscreen vom Zwift-Server falsch übermittelt wird...

    iMac und MacOS Big Sur, neueste Version
    Dito. Alle Workarounds durchgeführt. Mit Internet keine Chance. Antwort vom Support war fix:

    Hallo,
    zu diesem Zeitpunkt ist uns dieses Problem bekannt.

    Wir arbeiten derzeit an der Behebung des Problems - bitte überprüfe diesen Artikel​ regelmäßig auf Updates.

    Wir danken dir für deine Geduld, während wir das Problem beheben. Lass uns wissen, wenn du in der Zwischenzeit weitere Fragen hast.

    Ride On.
    Ilona T
    Member Experience Agent
    Zwift

    https://support.zwift.com/en_us/certain-pc-mac-users-can-t-log-in-BJhOzu2Id

  5. #2505
    Registriert seit
    Dec 2013
    Beiträge
    56
    Was sind Eure Top Trainings/Workouts auf Zwift fürs Training?
    Danke

  6. #2506
    Registriert seit
    Jan 2014
    Ort
    Hamburg
    Beiträge
    591
    Zitat Zitat von olibolib Beitrag anzeigen
    Diese Antwort von Zwift bekommen. Hab den Verkauf und die gespeicherten Kennwörter beim IE gelöscht und dann ging es.


    danke für die Kontaktaufnahme mit Zwift-Support. Wir entschuldigen uns für die Unannehmlichkeiten bei der Nutzung unserer App. Ich helfe gerne.

    Der Launcher von Zwift läuft über den im Betriebssystem des Computers integrierten Webbrowser. Für Windows ist dies der Internet Explorer (nicht MS Edge) und für Mac ist es Safari. Auch wenn du normalerweise einen anderen Webbrowser zum Surfen verwendest oder einen anderen Browser als Standard eingestellt hast, gilt dies trotzdem.

    Bitte stelle sicher, dass dein Browser aktualisiert ist. Um das Problem zu beheben, versuch bitte auch, deinen Pufferspeicher (Cache) und deine Internet-Standardeinstellungen zurückzusetzen. Ich weiß, du hast es vorher gemacht, aber dieser Schritt ist wichtig. Falls du dein Passwort in dem Browser auch gespeichert hast, empfehlen wir diese Information auch zu löschen. Wenn du dir nicht sicher bist, wie du das machst, schau dir unseren Artikel zu den Schritten an.

    Zusätzlich, wenn du ein VPN oder einen Proxy hast, schalte diesen aus, da er deine Verbindung zu unseren Servern blockieren kann.

    Überprüfe auch deine Firewall. Möglicherweise muss eine Ausnahme gemacht werden, damit Zwift eine Verbindung herstellen kann, insbesondere wenn du dich hinter einer Unternehmensfirewall befindest.

    Wenn Neustart deines Routers nicht hilft, versuche, dich direkt an dein Modem anzuschließen. Dein Modem und/oder Router könnte auch eine Firewall haben, die verhindert, dass du dich mit unseren Servern verbinden kannst.

    Wir hoffen, es hilft. Lass uns wissen, wenn du weitere Fragen hast und ob dein Problem weiterhin vorkommt.

    Viele Grüße,
    Schon geil, den Fehler erst mal auf den Kunden zu schieben weil man selbst keine Ahnung hat...
    Frechheit.
    Geändert von Platinum (24.04.2021 um 07:17 Uhr)

  7. #2507
    Registriert seit
    Jan 2014
    Ort
    Hamburg
    Beiträge
    591
    Konnte jetzt wieder normal starten...hab bei mir nichts geändert

  8. #2508
    Registriert seit
    Sep 2019
    Beiträge
    478
    Zitat Zitat von Platinum Beitrag anzeigen
    Konnte jetzt wieder normal starten...hab bei mir nichts geändert
    Dito

  9. #2509
    Registriert seit
    Nov 2013
    Beiträge
    413
    Ich komme neuerdings mit der companion app übers handy nicht mehr ins game um z.B. PU's zu nutzen. Rechner über Kabel und Handy über WLAN im gleichen Netz und es hat bis vor kurzem immer funktioniert. Ne ide jemand?

  10. #2510
    Registriert seit
    Jan 2014
    Ort
    Hamburg
    Beiträge
    591
    Zitat Zitat von verfholger Beitrag anzeigen
    Ich komme neuerdings mit der companion app übers handy nicht mehr ins game um z.B. PU's zu nutzen. Rechner über Kabel und Handy über WLAN im gleichen Netz und es hat bis vor kurzem immer funktioniert. Ne ide jemand?
    Hat bei mir letztens auch gezickt...hab's dann immer und immer wieder versucht bis es schließlich geklappt hat.

  11. #2511
    Registriert seit
    Dec 2006
    Beiträge
    509
    Heute ist bei mir nach dem Start ein update gekommen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •