Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 29
  1. #1
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299

    Warum quietscht meine Felgenbremse und warum nur hinten ?

    Hallo Forum,
    ich bin genervt, meine Felgenbremse quitscht und das nur hinten

    Details
    Bremse: Dura ACE 9000
    Laufräder: Shamal Mille (mit den schwarzen Felgen)
    Bremsbeläge: neu, nun auch schon der 2. Satz (Original BR-PEO 500X1, also auch schon die "neuen",aktuellen Beläge)
    Bremskörper: mit ausreichend Anzugsdrehmoment montiert, 5-7 Nm
    Bremsschuhe: ebenfalls mit ca. 5-7 Nm (hab sie aktuell mit 7 Nm angezogen)
    Bremsschuhe mit mindestens. 1mm "Vorspur"(statt 0,5 mm lt. Betriebsanleitung) eingestellt (also schräg bzw.spitz zur Laufrichtung)
    Bremsshuhabstand zur Felge: mittig und relativ nahe (also eher kurzer Bremshebelweg)

    Ich bin nun echt ratlos, warum es nur hinten quitscht, teilweise auch starkes, lautes Brummen.
    Am stärksten ist es, wenn mit ca. 40-70% Bremskraft gebremst wird, und auch komischer Weise öfter, wenn ich vorne und hinten gleichzeitig bremse.

    Also bitte keine Chips und Bier holen ! Ist wirklich ein ernstgemeintes Thema !

    Es grüßt Spocki

  2. #2
    Registriert seit
    Aug 2006
    Ort
    bei Hannover
    Beiträge
    1.169
    Filigraner Hinterbau, der anfängt zu „singen“ aufgrund von hochfrequenten Vibrationen?

  3. #3
    Registriert seit
    Oct 2004
    Beiträge
    1.231
    Blog-Einträge
    1
    Das wäre auch meine Frage: Welchen Rahmen fährst Du?

  4. #4
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von Bambini Beitrag anzeigen
    Das wäre auch meine Frage: Welchen Rahmen fährst Du?
    Es handelt sich um einen Titanrahmen Litespeed Xicon, ob der jetzt hinten eher als filigran eingestuft ist, kann ich nicht sagen

  5. #5
    Registriert seit
    Dec 2007
    Beiträge
    38.764
    ist das Quietschen auch mit einem anderen HR?
    ist die Felge leicht ölig?

  6. #6
    Registriert seit
    Oct 2004
    Beiträge
    1.231
    Blog-Einträge
    1
    Zitat Zitat von Mr.Spock Beitrag anzeigen
    Es handelt sich um einen Titanrahmen Litespeed Xicon, ob der jetzt hinten eher als filigran eingestuft ist, kann ich nicht sagen
    Bingo! Ich kenne das Problem nur zu. War bei mir auch so in Verbindung mit der DA 9000er Bremse und Zipp 303. Da musste ich einige Beläge testen bis ich was gefunden hab was funzt ohne so starke Vibrationen hervorzurufen. Scheint also, dass manche Kombis Rahmen-Bremse-Beläge-Laufrad höchst geräuschfördernd sind.
    Geändert von Bambini (16.05.2018 um 20:32 Uhr)

  7. #7
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von Kathrin Beitrag anzeigen
    ist das Quietschen auch mit einem anderen HR?
    ist die Felge leicht ölig?
    Felge ist top sauber, kein Öl, Fett oder sonstiges.

    Bei meinem anderen Laufrad, Fulcrum Zero (mit Aluflanken) ist alle super, kein Quitschen, Brummen etc.

  8. #8
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von Bambini Beitrag anzeigen
    Bingo! Ich kenne das Problem nur zu. War bei mir auch so in Verbindung mit der DA 9000er Bremse und Zipp 303. Da musste ich einige Beläge testen bis ich was gefunden hab was funzt ohne so starke Vibrationen hervorzurufen.
    Leider kann ich mit diesen Laufräderen, wegen der schwarzen Plasma-Oxidationsbeschichtung nur die Original-Bremsbeläge fahren, sonst sind die Flanken in kurzer Zeit unansehlich

  9. #9
    Registriert seit
    Oct 2004
    Beiträge
    1.231
    Blog-Einträge
    1
    Zitat Zitat von Mr.Spock Beitrag anzeigen
    Leider kann ich mit diesen Laufräderen, wegen der schwarzen Plasma-Oxidationsbeschichtung nur die Original-Bremsbeläge fahren, sonst sind die Flanken in kurzer Zeit unansehlich
    Dann kannst Du nur versuchen, die Beläge in der Winkelstellung zur Felge zu verändern, das kann manchmal helfen.

  10. #10
    Registriert seit
    Jan 2009
    Ort
    München, schon immer
    Beiträge
    768
    Wie gross/stark ist der Hebelweg? Hatte das bei mir auch, wenn der Hebelweg zu gering war (ich mag es eigentlich, wenn die Bremsen früh ansprechen). Als ich den Hebelweg etwas erhöht habe, wurde es wesentlich besser und ist weitestgehend verschwunden
    Strava: The Hun

  11. #11
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von Bambini Beitrag anzeigen
    Dann kannst Du nur versuchen, die Beläge in der Winkelstellung zur Felge zu verändern, das kann manchmal helfen.
    Hab ich schon gemacht, statt 0,5 mm sogar 1 mm Abstand im hinteren Teil , also schräg zur Felge
    Hat nichts gebracht, oder sollte ich auf 2 mm gehen ???

  12. #12
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von barbabo Beitrag anzeigen
    Wie gross/stark ist der Hebelweg? Hatte das bei mir auch, wenn der Hebelweg zu gering war (ich mag es eigentlich, wenn die Bremsen früh ansprechen). Als ich den Hebelweg etwas erhöht habe, wurde es wesentlich besser und ist weitestgehend verschwunden
    Der Hebelweg ist jetzt aktuell eher kurz eingestellt. Vorher war er deutlich länger, habe aber den Eindruck, dass es bei kürzerem Hebelweg eher wenige quitscht

  13. #13
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    http://forum.tour-magazin.de/attachm...4&d=1479472426

    Hier mal ein Bild zwecks dem "Hinterbau", ist doch nicht zu filigran?
    ( noch mit den vorherigen Fulcrums)
    Geändert von Mr.Spock (16.05.2018 um 20:51 Uhr)

  14. #14
    Registriert seit
    Aug 2006
    Ort
    bei Hannover
    Beiträge
    1.169
    Nicht filigran in Bezug auf Stabilität, aber um komfortabel zu sein schon „schmal“ - insofern potentiell wunderbare Resonanzkörper...

  15. #15
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von g-force Beitrag anzeigen
    Nicht filigran in Bezug auf Stabilität, aber um komfortabel zu sein schon „schmal“ - insofern potentiell wunderbare Resonanzkörper...
    Ok, mag sein, aber es quitscht nur bei den Shamal Mille, bei den Fulcrum ist Stille

  16. #16
    Registriert seit
    Aug 2006
    Ort
    bei Hannover
    Beiträge
    1.169
    Zitat Zitat von Mr.Spock Beitrag anzeigen
    Ok, mag sein, aber es quitscht nur bei den Shamal Mille, bei den Fulcrum ist Stille
    ... unterschiedlicher Reibungskoeffizient, somit unterschiedliche Vibrationen - einmal quietschts, einmal nicht

  17. #17
    Registriert seit
    Jul 2011
    Beiträge
    1.846
    Dann versuch doch mal die Bremsschuhe auch leicht gekippt zu montieren. Also die volle Breite der Bremsfläche.

  18. #18
    Registriert seit
    Sep 2002
    Beiträge
    23.903
    @TE:

    grundsätzlich kannst du schon mal froh sein dass es nur hinten quietscht und nicht zusätzlich auch noch vorne.

    Evt. könntest du auch mal versuchen die Bremsklötze mit dem Cutter-Messer etwas anzufasen. So liegt weniger Reibungsfläche an, dafür wird die Kraft aber wohl stärker auf der geringeren Fläche einwirken. Mit Glück hilft das bei deinem Problem?
    Es scheint tatsächlich v.a. mit dem Reibungskoeffizienten zusammen zu hängen, wenn es nur an einem LRS auftritt, am anderen LRS hingegen nicht.

  19. #19
    Registriert seit
    Sep 2007
    Beiträge
    6.805
    Ich würde eine dünne Kunststoffscheibe zwischen Bremsschuh und Bremse legen.

  20. #20
    Registriert seit
    Dec 2012
    Ort
    Im Süden
    Beiträge
    299
    Zitat Zitat von Reisender Beitrag anzeigen
    Dann versuch doch mal die Bremsschuhe auch leicht gekippt zu montieren. Also die volle Breite der Bremsfläche.
    Danke, werde ich mal probieren.

    ich will jetzt zunächst nochmals die schräge Montage der Bremsbeläge mit 1,5 bis 2 mm (mehr Abstand hinten) testen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •