Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Mar 2006
    Beiträge
    3.478

    Entlüftungsproblem Avid Elixir 7

    Nach Funktionsausfall durch langen Nichtgebrauch und aus diesem Anlass gleich endlich gekürzter Bremsleitung wollte ich die hintere Bremse neu befüllen und entlüften. Ich kann jedoch keine Bremsflüssigkeit aus der hinteren Spritze nach vorn drücken. Ich vermute das Problem im Bremshebel, da ein Vorbefüllen der am Hebel abgeschraubten Bremsleitung zwar funktionierte aber keine Änderung des Problems brachte.
    Wer hat eine Idee?

  2. #2
    Registriert seit
    Jul 2013
    Beiträge
    886
    Zitat Zitat von Tschipollini Beitrag anzeigen
    Ich vermute das Problem im Bremshebel, da ein Vorbefüllen der am Hebel abgeschraubten Bremsleitung zwar funktionierte aber keine Änderung des Problems brachte.
    Wer hat eine Idee?
    Maybe it helps!

    1. Möglicherweise steht die Griffweiteneinstellung des Bremshebels auf Maximum?

    SRAM/Avid gibt vor, dass der Bremshebel zum Entlüften so eingestellt werden muss, dass er am äußersten Punkt 75-80mm vom Mittelpunkt des Lenkers entfernt ist.

    Vgl. S. 23-24 in der Anleitung!
    https://www.sram.com/sites/default/f...leed_rev_c.pdf

    2. Möglicherweise auch hilfreich:

    https://www.youtube.com/watch?v=dA3SNdVhHjI


    Entlüften Elixir 7:
    https://www.youtube.com/watch?v=uNlBs-Fs5Kg
    Geändert von tacoma (10.11.2018 um 20:27 Uhr) Grund: Link eingefügt

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •