Ergebnis 1 bis 9 von 9
  1. #1
    Registriert seit
    Nov 2019
    Beiträge
    9

    Ultegra Hydraulikbremse entlüften Probleme

    Hallo,

    mein Gravelbike ist jetzt über ein Jahr alt und in der hinteren Bremse hat sich Luft angesammelt. Am Anfang war schon etwas Luft vorhanden, jedoch hat mich das noch nicht so sehr gestört.
    Ich habe mir den Behälter extra für Shimano 8000er Ultegra zum Entlüften gekauft und habe es versucht die Bremse zu entlüften:
    Becher auf den Bremshebelgriff drauf, Entlüftungsschraube an der Bremse hinten mit Bremsflüssigkeitsspritze versehen und 1/4 Umdrehung aufgedreht. Das Durchdrücken der Flüssigkeit geht so schwehr, dass man nach kurzer Zeit zu zittern beginnt und die Flüssigkeit bewegt sich sehr, sehr langsam Richtung Becher. Es geht so langsam, dass man es kaum merkt. Andersherum vom Becher nach unten über die Entlüftungsschraube will, die Flüssigkeit auch nicht fließen. Die Luft wird so im Bremssystem nicht weniger. Irgendwas stimmt da nicht.
    Habt ihr so etwas auch schon mal gehabt? Woran könnte es liegen?

    Grüße...

  2. #2
    Registriert seit
    Mar 2017
    Beiträge
    723
    Evtl. die Entlüftungsschraube mehr aufdrehen....

  3. #3
    Registriert seit
    Nov 2019
    Beiträge
    2
    Für mich die beste Methode: https://youtu.be/39kX85XEXIA
    Hat bisher bestens funktioniert. Ich baue das Laufrad aber aus und setzte den bleed block rein.
    Geändert von andrem (16.02.2020 um 20:02 Uhr)

  4. #4
    Registriert seit
    Sep 2010
    Beiträge
    929
    Die besten Ergebnisse habe ich durch Schritt für Schritt Befolgung der Shimanoanleitung erzielt - auch wenn ich zwei bis drei Anläufe benötigt habe (auch um mich zum kompletten Prozedere - einschl. vers. Winkel, klopfen... - durchzuringen und keine der div. verkürzten Anleitungen zu befolgen) - war dann auch besser als vom Händler (der hatte ggf nicht die Geduld/ Zeit für das gesamte Programm - leider).
    (Die Schraube vorsichtig etwas mehr aufdrehen, kann hier nat. auch ein passender Rat sein).
    Geändert von nino1081 (16.02.2020 um 20:53 Uhr)

  5. #5
    Registriert seit
    Nov 2019
    Beiträge
    9
    die Schraube habe ich schon eine halbe Umdrehung aufgedreht gehabt...ohne Erfolg

  6. #6
    Registriert seit
    Sep 2010
    Beiträge
    929
    https://si.shimano.com/pdfs/dm/DM-RADBR01-02-GER.pdf
    (Dass das Öl nicht durchschießt ist normal und logisch; ggf dabei aber auch mal auf Anzeichen von Undichtigkeit achten)
    Geändert von nino1081 (16.02.2020 um 20:41 Uhr)

  7. #7
    Registriert seit
    Sep 2017
    Beiträge
    96
    Hast du am Hebel den Reach und Free-Stroke verstellt?

    Das kann dazu führen, dass der Kolben zum Ausgleichsbehälter nicht mehr durchlässt.

  8. #8
    Registriert seit
    Nov 2019
    Beiträge
    9
    Ich habe am Bremshebel nichts verstellt.

    Kann mir jemand kurz erklären was die beiden Schrauben dann genau bewirken?

  9. #9
    Registriert seit
    Oct 2019
    Beiträge
    59
    Zitat Zitat von Migmig Beitrag anzeigen
    Ich habe am Bremshebel nichts verstellt.

    Kann mir jemand kurz erklären was die beiden Schrauben dann genau bewirken?
    Es handelt sich hierbei in eine Verstellung des Bremshebels. Ist ein kleiner Innensechskant am Bremshebel (glaube 2er). Ich hatte den Fehler auch mal gemacht: wollte entlüften und die besagte Verstellschraube war komplett zugedreht. Da geht dann kein Tropfen durch. Ein wenig aufgeschraubt und es hat ohne Probleme funktioniert. Schaue bitte in der Anleitung von Shimano, da ist es beschrieben, wie sich der Hebelweg verstellen lässt und um welche Schraube es sich handelt.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •